<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas News: Rohstoffe: Wechselbad der Gefühle</title>
<meta property="og:title" content="Rohstoffe: Wechselbad der Gefühle" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideas-news.de/news-detail/rohstoffe-wechselbad-der-gefuehle-113244/?utm_source=finanzen100&amp;utm_medium=news&amp;utm_campaign=ideas-news&amp;utm_content=rohstoffe&amp;utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" />
<meta name="description" content="Energie: Ölpreis zwischen Skylla und CharybdisDer Ölmarkt bleibt extrem schwankungsanfällig. Heute Morgen kann sich der Ölpreis nach dem massiven Einbruch gestern wieder etwas erholen. Der Risikoappetit nimmt an den Märkten offenbar wieder zu. Es ist aber nicht damit zu rechnen, dass das Covid-19-Virus und die damit verbundenen Nachfragerisiken aus den Nachrichten rasch wieder verschwinden. Zudem kommen Zweifel an der Bereitschaft der OPEC+ auf,..." />
<meta property="og:description" content="Energie: Ölpreis zwischen Skylla und CharybdisDer Ölmarkt bleibt extrem schwankungsanfällig. Heute Morgen kann sich der Ölpreis nach dem massiven Einbruch gestern wieder etwas erholen. Der Risikoappetit nimmt an den Märkten offenbar wieder zu. Es ist aber nicht damit zu rechnen, dass das Covid-19-Virus und die damit verbundenen Nachfragerisiken aus den Nachrichten rasch wieder verschwinden. Zudem kommen Zweifel an der Bereitschaft der OPEC+ auf,..." />
<meta name="generator" content="TYPO3 CMS">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-626c69efdd47d9de0cedd10c53c5a724.css?1576489257" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-e8b9d24dd0d35797d1be2bbe3daed49b.css?1559553185" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlineDefaultCss*/
/* default styles for extension "tx_felogin_pi1" */
		.tx-felogin-pi1 label {
			display: block;
		}

-->
/*]]>*/
</style>



<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var DISCLAIMER = "https://www.ideas-news.de/disclaimer/";var whiteListCountries = 'DE';


/*]]>*/
</script>

<link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Commerzbank AG">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Commerzbank AG">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Commerzbank AG">	<script type="text/javascript">
		var sysLanguage = 0;
	</script>    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>
</head>
<body class="ideas-news-page">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

<div id="site-wrapper" class="backend-layout-default">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        
                            <form action="/suche/" method="get" class="search-field" id="search-field">			<input type="text" required="required" class="ideas-search" id="ideas-search" value="" name="q" placeholder="Ihr Suchtext"/>
			<input type="submit" value="Suchen"/>
			</form>
                        
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">

                        </div>
                        <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                            <nav class="menu-service"><ul><li><a href="/service/impressum/">Impressum</a></li><li><a href="/service/kontakt/">Kontakt</a></li></ul></nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 float-right logo-large-wrapper">
                    <div id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="logo-large"><a href="https://www.ideas-news.de/" target="_self"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/logo.jpg" width="400" height="81"   alt="ideas News" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 ideas-logo-wrapper">
                    <div class="ideas-claim">
                        <h4>Alle News rund um ideas</h4>
                    </div>
                    <a href="https://www.ideas-news.de/" target="_self" class="ideas-logo-webinar"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/ideas-logo.png" width="512" height="144"   alt="ideas News" ></a>
                    <div class="current-magazine-title">
                        Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><nav id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li class="menu-col menu-item "><a href="/breaking-news/" title="Breaking-News">Breaking-News</a></li><li class="menu-col menu-item "><a href="/maerkte/marktueberblick/" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick/" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts/" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item "><a href="/aktien/" title="Aktien">Aktien</a></li><li class="menu-col menu-item "><a href="/indizes/technische-analysen/" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen/" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse/" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item "><a href="/rohstoffe/" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item "><a href="/waehrungen/" title="Währungen">Währungen</a></li><li class="menu-col menu-item "><a href="/service/" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum/" title="Impressum">Impressum</a></li><li><a href="/service/kontakt/" title="Kontakt">Kontakt</a></li></ul></li></ul></div></nav>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row">
        <div class="container">
            <div>
                <section>
                    
                </section>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="breadcrumb-navigation"><li><a href="https://www.ideas-news.de/" target="_self">ideas News</a></li>

    
            <li>
                <a href="/rohstoffe/?tx__%5Bcontroller%5D=Standard&amp;cHash=24dc9cf9d7b0de1954d449a06617da02">
                    Rohstoffe
                </a>
            </li>
        
<li class="active">Rohstoffe: Wechselbad der Gefühle</li></ul>
            </div>
        </div>
        <div class="row">
            <section class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">


                            


                <div id="c22793" class="content-element">


	


<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
			
            
            <header>
                <h3 class="rule-1">
                    <!-- categories -->
<span class="news-list-category">
	
		
				<a href="/rohstoffe/">
					Rohstoffe
				</a>
			
	
</span>
                </h3>
            </header>
            
			<div class="header">
                
				<h3 itemprop="headline">Rohstoffe: Wechselbad der Gefühle</h3>
			</div>
			<div class="footer">
				<p>
					
							<span class="news-list-date">
								<time datetime="2020-02-25">
									25.02.2020
									<meta itemprop="datePublished" content="2020-02-25" />
								</time>
							</span>
						
					
						<span class="news-list-tags" itemprop="keywords">
						
                            
                                Rohstoffe
                            
						
						</span>
					
					
						<span class="news-list-tags" itemprop="keywords">
								Eugen Weinberg (Commerzbank AG, Leiter Rohstoffanalyse, CM Research)
						</span>
					
				</p>
			</div>
            

			

			



			




			<!-- main text -->
			<div class="news-text-wrap" itemprop="articleBody">
				<p class='coba_p'><strong>Energie: Ölpreis zwischen Skylla und Charybdis</strong></p><p class='coba_p'>Der Ölmarkt bleibt extrem schwankungsanfällig. Heute Morgen kann sich der Ölpreis nach dem massiven Einbruch gestern wieder etwas erholen. Der Risikoappetit nimmt an den Märkten offenbar wieder zu. Es ist aber nicht damit zu rechnen, dass das Covid-19-Virus und die damit verbundenen Nachfragerisiken aus den Nachrichten rasch wieder verschwinden. Zudem kommen Zweifel an der Bereitschaft der OPEC+ auf, die notwendigen Produktionskürzungen zu verlängern und auszuweiten. Doch auf der Angebotsseite gibt es auch Probleme. Denn die Tatsache, dass die OPEC derzeit weniger Rohöl produziert, ist neben den starken Kürzungen Saudi-Arabiens vor allem unerwarteten Produktionsausfällen geschuldet. Venezuela bleibt hier wohl das Sorgenkind. Die venezolanischen Ölexporte sind im Vorjahr wegen finanzieller und technischer Schwierigkeiten und der US-Sanktionen auf lediglich 1 Mio. Barrel täglich gesunken. Nun wollen die USA laut gestriger Aussage des US-Sonderbeauftragten für Venezuela die Sekundärsanktionen gegen Händler und Kunden des staatlichen venezolanischen Ölkonzerns deutlich ausweiten. Es ist daher fraglich, ob der jüngste Versuch des größten russischen Ölproduzenten, der zuvor einen Großteil der Ölexporte Venezuelas aufgekauft und &#8220;durchgehandelt&#8221; hat, die Öllieferungen von seinem sanktionierten Tochterunternehmen zu einem anderen umzuschichten, unbestraft bleibt. Letzteres sollte nach Berechnungen von Bloomberg bis Ende Februar 14,3 Mio. Barrel venezolanisches Rohöl laden, verglichen mit 5 Mio. im gesamten Jahr 2019. Auch könnten gegen chinesische Unternehmen Sanktionen verhängt werden, die zu den größten Kunden Venezuelas zählen. Die Nachfragesorgen werden also aktuell von den Angebotssorgen kompensiert, zumal letztere zusätzlich von einer wegen niedrigerer Ölpreise wahrscheinlichen Abwärtsrevision der Pläne für die Produktionsausweitung außerhalb der OPEC genährt werden.</p><figure><img src="https://newzpool.de/wp-content/uploads/2020/02/Rohstoffe_25022020.jpg" alt="" width="705" height="385"></img></figure><div class="coba_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><div class="table_headline coba_table_headline">Produktidee: Faktor-Zertifikate</div><div class="template-table"><table>      <thead>          <tr>              <th>WKN</th>              <th>Typ</th>              <th>Basiswert</th>              <th>Merkmale</th>          </tr>      </thead>      <tbody>              <tr>                  <td><a href="https://www.zertifikate.commerzbank.de/product-detail?productId=717089319&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" target="_blank" class="newzpool-wkn-link">CU3THV</a></td>                  <td>Long</td>                  <td>Brent Oil Future</td>                  <td>Faktor: 5</td>              </tr>              <tr>                  <td><a href="https://www.zertifikate.commerzbank.de/product-detail?productId=750003585&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" target="_blank" class="newzpool-wkn-link">CU54XX</a></td>                  <td>Short</td>                  <td>Brent Oil Future</td>                  <td>Faktor: -5</td>              </tr>              <tr>                  <td><a href="https://www.zertifikate.commerzbank.de/product-detail?productId=717089279&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" target="_blank" class="newzpool-wkn-link">CU3THU</a></td>                  <td>Long</td>                  <td>WTI Oil Future</td>                  <td>Faktor: 5</td>              </tr>              <tr>                  <td><a href="https://www.zertifikate.commerzbank.de/product-detail?productId=750003611&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" target="_blank" class="newzpool-wkn-link">CU54X3</a></td>                  <td>Short</td>                  <td>WTI Oil Future</td>                  <td>Faktor: -5</td>              </tr>      </tbody>  </table>  <div class="coba_product_note">Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform.<br>Die maßgeblichen Produktinformationen stehen im Internet unter www.zertifikate.commerzbank.de zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</div></div><p class='coba_p'><strong>Edelmetalle: Auf den Höhenflug von Gold folgt die spürbare Korrektur</strong></p><p class='coba_p'>Gold war gestern über weite Strecken des Handelstages stark nachgefragt und stieg in der Spitze auf 1.690 USD je Feinunze. In Euro wurde das Rekordhoch auf 1.560 EUR je Feinunze nach oben geschraubt, in zahlreichen anderen Währungen wurden ebenfalls neue Rekordniveaus verzeichnet. Gold profitierte dabei zunächst von der deutlich gestiegenen Risikoaversion der Marktteilnehmer im Zuge der Ausbreitung des Covid-19-Virus, die sich unter anderem in einem Einbruch an den Aktienmärkten widerspiegelte. Der Dow Jones Industrial Average in den USA gab um über 1.000 Punkte nach (-3,6%), in Europa fielen einige Aktienmärkte sogar um über 5%. Ebenso gaben die Anleiherenditen spürbar nach – die Rendite 10-jähriger US-Staatsanleihen ist auf ein 3½-Jahrestief gefallen, die Rendite 10-jähriger deutscher Staatsanleihen notiert bei -0,5% –, wovon Gold ebenfalls profitierte. Gegen Abend setzten dann allerdings Gewinnmitnahmen ein, die sich heute Morgen fortsetzen. Gold fällt auf gut 1.630 USD, handelt also fast 60 USD unter seinem Hoch von gestern. Gold in Euro rutscht bis auf 1.500 EUR ab. Aus charttechnischer Sicht war Gold gemessen am Relative-Stärke-Index überkauft und der jüngste Preisanstieg seit Anfang letzter Woche schien überhitzt. Zur Korrektur tragen Meldungen aus den USA bei, wonach ein Unternehmen dort gerade einen Impfstoff gegen das Virus testet (Ergebnisse sollen im Juli/August vorliegen). US-Präsident Trump hat dem Kongress einen Nachtragshaushalt von 2,5 Mrd. USD zur Bekämpfung des Virus vorgelegt und getwittert, dass das Virus „in den USA weitgehend unter Kontrolle“ ist. Sein Wirtschaftsberater Kudlow rief zu Aktienkäufen auf, da das Virus nicht ewig dauern würde.</p><div class="table_headline2 coba_table_headline">Produktidee: Faktor-Zertifikate</div><div class="template-table"><table>      <thead>          <tr>              <th>WKN</th>              <th>Typ</th>              <th>Basiswert</th>              <th>Merkmale</th>          </tr>      </thead>      <tbody>              <tr>                  <td><a href="https://www.zertifikate.commerzbank.de/product-detail?productId=617281819&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" target="_blank" class="newzpool-wkn-link">CJ7RLS</a></td>                  <td>Long</td>                  <td>Gold Future </td>                  <td>Faktor: 10</td>              </tr>              <tr>                  <td><a href="https://www.zertifikate.commerzbank.de/product-detail?productId=717081389&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" target="_blank" class="newzpool-wkn-link">CU3THG</a></td>                  <td>Short</td>                  <td>Gold Future </td>                  <td>Faktor: -10</td>              </tr>              <tr>                  <td><a href="https://www.zertifikate.commerzbank.de/product-detail?productId=617282219&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" target="_blank" class="newzpool-wkn-link">CJ7RL4</a></td>                  <td>Long</td>                  <td>Silber-Future</td>                  <td>Faktor: 5</td>              </tr>              <tr>                  <td><a href="https://www.zertifikate.commerzbank.de/product-detail?productId=617281919&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" target="_blank" class="newzpool-wkn-link">CJ7RLV</a></td>                  <td>Short</td>                  <td>Silber-Future</td>                  <td>Faktor: -5</td>              </tr>      </tbody>  </table>  <div class="coba_product_note">Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform.<br>Die maßgeblichen Produktinformationen stehen im Internet unter www.zertifikate.commerzbank.de zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</div></div><p class='coba_p'><strong>Industriemetalle: Deutlich geringeres Angebotsdefizit am Nickelmarkt</strong></p><p class='coba_p'>Die Ausbreitung des Covid-19-Virus außerhalb Chinas hat gestern nicht nur an den Aktienmärkten zu einem Abverkauf geführt. Auch die zyklischen Rohstoffe waren betroffen, allen voran die Energieträger. Angesichts dessen und der massiven Verluste an den Aktienmärkten haben sich die Industriemetalle jedoch recht beachtlich aus der Affäre gezogen, der LME-Industriemetallindex gab „nur“ um 1,3% nach. Heute Morgen hat sich die Stimmung der Marktteilnehmer offenbar bereits wieder aufgehellt und die Metalle holen einen Teil ihrer gestrigen Verluste auf. Hierzu tragen unter anderem Meldungen bei, wonach gerade ein Impfstoff gegen das Virus getestet wird (siehe Edelmetalle oben). Die Nachrichtenlage bleibt allerdings gemischt: Laut Aussagen der WHO sei nicht klar, ob eine globale Ausbreitung des Virus verhindert werden kann. Wegen des Virus-Ausbruchs werden weltweit, vor allem in China, immer mehr Veranstaltungen abgesagt bzw. verschoben, so auch der Nationale Volkskongress der Kommunistischen Partei, der am 5. März hätte beginnen sollen. Auf diesem gibt die Regierung für gewöhnlich die Wirtschaftsziele und gegebenenfalls Konjunkturmaßnahmen für das jeweilige Jahr bekannt.</p><p class='coba_p'>Wie die International Nickel Study Group letzte Woche veröffentlichte, wies der globale Nickelmarkt im letzten Jahr noch ein Angebotsdefizit von gut 30 Tsd. Tonnen auf. Dieses ist im Vergleich zum Vorjahr deutlich um fast 80% und damit stärker als erwartet geschrumpft. Grund hierfür war eine deutliche Angebotsausweitung um 8,6%. Das Angebot trifft offenbar seit einiger Zeit auf eine verhaltene Nachfrage, denn seit Anfang Dezember haben sich die Nickelvorräte in den Lagerhäusern der LME mehr als verdreifacht. Sie liegen aktuell auf dem höchsten Stand seit 1½ Jahren.</p><div class="disclaimer coba_disclaimer"><p class="p1"><strong>Rechtline Hinweise: </strong><a href="https://newzpool.de/disclaimer/disclaimer-oik.html?utm_source=&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20200225_Rohstoffe+Wechselbad+der+Gefuehle" target="_blank">Bitte beachten Sie die weiteren rechtlichen Hinweise hier</a>!</p></div><br />
			</div>

            
                <div class="random-related-news">
                    <header>
                        <h4 class="rule-1">Dies könnte Sie auch interessieren:</h4>
                    </header>
                    <div class="coba-render-random-news" data-uri="/news-detail/?tx_cobanews_aj%5Bexclude%5D=113244&tx_cobanews_aj%5Baction%5D=randomAjaxNews&tx_cobanews_aj%5Bcontroller%5D=News">
                        Laden...
                    </div>
                </div>
            

            
                
                    
                        <div class="news-backlink-wrap">
                            <a class="button-highlight" href="/rohstoffe/">
                                Zurück
                            </a>
                        </div>
                    
                
            

			

			

			<!-- related things -->
			<div class="news-related-wrap">

				

				

				

				
			</div>
		

	</div>
</div></div>
            </section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                <div id="c23890" class="content-element"><header><h3 class="rule-1">BÖRSENNEWS</h3></header><div class="csc-textpic-text"></div></div><div id="c60442" class="content-element">        <a href="https://www.messengerpeople.com/"></a>
        <iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=44975dca75b3708f54.63387438"
            height="350px"
            width="500px"
        ></iframe>
        </div><div id="c23880" class="content-element"><header><h3 class="rule-1">DIE TOP-NEWS BÖRSENTÄGLICH AUCH PER E-MAIL ERHALTEN</h3></header><div class="csc-textpic-text"></div></div><div id="c23879" class="content-element"><iframe src="https://scnem2.com/art_resource.php?sid=n45x.10etsk7" frameborder="0" width="340" height="560"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="http://scnem2.com/art_resource.php?sid=n45x.10etsk7" target="_blank">weiter</a></p></iframe></div>
            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-news.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/service/" title="Service">Service</a></li><li><a href="/service/kontakt/" title="Kontakt">Kontakt</a></li><li><a href="/service/impressum/" title="Impressum">Impressum</a></li><li><a href="/informationen/rechtliche-hinweise/" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="/informationen/datenschutz/" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.zertifikate.commerzbank.de/kontakt/ueber-uns/profil" title="Über uns">Über uns</a></li><li><a href="https://www.commerzbank.de/de/hauptnavigation/home/home.html" title="Konzern">Konzern</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
    
            
            <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><div class="close-menu"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="ideas News" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li class="menu-col menu-item"><a href="/breaking-news/" title="Breaking-News">Breaking-News</a></li><li class="menu-col menu-item"><a href="/maerkte/marktueberblick/" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick/" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts/" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item"><a href="/aktien/" title="Aktien">Aktien</a></li><li class="menu-col menu-item"><a href="/indizes/technische-analysen/" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen/" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse/" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item"><a href="/rohstoffe/" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item"><a href="/waehrungen/" title="Währungen">Währungen</a></li><li class="menu-col menu-item"><a href="/service/" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum/" title="Impressum">Impressum</a></li><li><a href="/service/kontakt/" title="Kontakt">Kontakt</a></li></ul></li></ul></div></nav><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-portal" href="https://www.ideas-info.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Info
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-tv" href="http://www.ideastv.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideasTV
                    </div>
                </a>
            </div>
        
    
        
    
        
    
        
    
</div><div class="coba-social-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/coba_derivate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/Commerzbank.Derivate" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/channel/UCsUTmNARoHWFcmvFDGaDuog" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>
        
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/service/impressum/">Impressum</a></li><li><a href="/service/kontakt/">Kontakt</a></li></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            <div id="c6479" class="content-element"><header><h5 class="rule-0">IDEAS MAGAZIN ABONNIEREN</h5></header>
    <div class="current-ideas-issue-cover">
        
                <div class="content-element">
                    <div class="image-intext-left image-intext">
                        <div class="image-wrap">
                            <figure class="image csc-textpic-last">
                                
                                        <img src="/ideas_files/_processed_/4/d/csm_Cover_ideas214_d48a9da3e8.jpg" width="80" height="107" alt="" />
                                    
                            </figure>
                        </div>
                        <div class="csc-textpic-text">
                            <p>Sie Suchen Informationen für bessere Finanzentscheidungen?</p>
<p><a href="https://www.ideas-magazin.de/informationen/ideas-abonnieren/" class="button-highlight" data-htmlarea-external="1"><b>Kostenlos abonnieren</b></a></p>




                        </div>
                    </div>
                </div>
            
    </div>
</div>
        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>


    <div class="social">
        <div id="c23863" class="content-element">
	<div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;xing&quot;,&quot;twitter&quot;,&quot;linkedin&quot;]" data-lang="de" class="shariff"></div>

</div>
    </div>



    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                <div id="c39903" class="content-element"><div class="csc-textpic-text"><p><a href="/whatsapp/" class="button-arrow">  Börsennews direkt auf Ihr Smartphone - jetzt anmelden!</a> </p></div></div>
            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
<div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-portal" href="https://www.ideas-info.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Info
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-tv" href="http://www.ideastv.de" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideasTV
                    </div>
                </a>
            </div>
        
    
        
    
        
    
        
    
</div>			<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
			<script type="text/javascript">
				window.cookieconsent_options = {"message":"Wir verwenden Cookies, um unseren Service bereitzustellen und zu verbessern.","dismiss":"Ok","learnMore":"Mehr Informationen","link":"https://www.ideas-news.de/informationen/datenschutz/","theme":"dark-bottom"};
			</script>
			<script async type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
			<!-- End Cookie Consent plugin --><div class="coba-social-navigation">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/coba_derivate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/Commerzbank.Derivate" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/channel/UCsUTmNARoHWFcmvFDGaDuog" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3temp/compressor/merged-38cc8d7460e701ef333e7516a86fa832.js?1582641468" type="text/javascript"></script>


</body>
</html>