<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas News: Ölpreis steigen. Risiken bleiben</title>
<meta property="og:title" content="Ölpreis steigen. Risiken bleiben" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideas-news.de/news-detail/oelpreis-steigen-risiken-bleiben?utm_source=finanzen-net&amp;utm_medium=news&amp;utm_campaign=ideas-news&amp;utm_content=rohstoffe&amp;utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" />
<meta name="description" content="Energie: Ölpreis steigt, Risiken bleibenNach einem schwachen Handelsstart drehten die Ölpreise gestern ins Plus, wobei WTI wieder über 40 USD und Brent über 42 USD je Barrel notieren. Auch wenn viele Marktbeobachter den Preisanstieg auf einen unterstützenden Lagerbericht zurückführen, sind wir überzeugt, dass vor allem die Erwartung einer baldigen Einigung über ein weiteres Konjunkturpaket in den USA, der höhere Risikoappetit und ein schwächerer..." />
<meta property="og:description" content="Energie: Ölpreis steigt, Risiken bleibenNach einem schwachen Handelsstart drehten die Ölpreise gestern ins Plus, wobei WTI wieder über 40 USD und Brent über 42 USD je Barrel notieren. Auch wenn viele Marktbeobachter den Preisanstieg auf einen unterstützenden Lagerbericht zurückführen, sind wir überzeugt, dass vor allem die Erwartung einer baldigen Einigung über ein weiteres Konjunkturpaket in den USA, der höhere Risikoappetit und ein schwächerer..." />
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/news/Resources/Public/Css/news-basic.css?1567098669" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-d139e4ab7bc663f9d4cd88a4f5ba30b0.css?1601474834" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-275db1e078cb85a2584362010e8cd85b.css?1601474834" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlineDefaultCss*/
/* default styles for extension "tx_frontend" */
    .ce-align-left { text-align: left; }
    .ce-align-center { text-align: center; }
    .ce-align-right { text-align: right; }

    .ce-table td, .ce-table th { vertical-align: top; }

    .ce-textpic, .ce-image, .ce-nowrap .ce-bodytext, .ce-gallery, .ce-row, .ce-uploads li, .ce-uploads div { overflow: hidden; }

    .ce-left .ce-gallery, .ce-column { float: left; }
    .ce-center .ce-outer { position: relative; float: right; right: 50%; }
    .ce-center .ce-inner { position: relative; float: right; right: -50%; }
    .ce-right .ce-gallery { float: right; }

    .ce-gallery figure { display: table; margin: 0; }
    .ce-gallery figcaption { display: table-caption; caption-side: bottom; }
    .ce-gallery img { display: block; }
    .ce-gallery iframe { border-width: 0; }
    .ce-border img,
    .ce-border iframe {
        border: 2px solid #000000;
        padding: 0px;
    }

    .ce-intext.ce-right .ce-gallery, .ce-intext.ce-left .ce-gallery, .ce-above .ce-gallery {
        margin-bottom: 10px;
    }
    .ce-intext.ce-right .ce-gallery { margin-left: 10px; }
    .ce-intext.ce-left .ce-gallery { margin-right: 10px; }
    .ce-below .ce-gallery { margin-top: 10px; }

    .ce-column { margin-right: 10px; }
    .ce-column:last-child { margin-right: 0; }

    .ce-row { margin-bottom: 10px; }
    .ce-row:last-child { margin-bottom: 0; }

    .ce-above .ce-bodytext { clear: both; }

    .ce-intext.ce-left ol, .ce-intext.ce-left ul { padding-left: 40px; overflow: auto; }

    /* Headline */
    .ce-headline-left { text-align: left; }
    .ce-headline-center { text-align: center; }
    .ce-headline-right { text-align: right; }

    /* Uploads */
    .ce-uploads { margin: 0; padding: 0; }
    .ce-uploads li { list-style: none outside none; margin: 1em 0; }
    .ce-uploads img { float: left; padding-right: 1em; vertical-align: top; }
    .ce-uploads span { display: block; }

    /* Table */
    .ce-table { width: 100%; max-width: 100%; }
    .ce-table th, .ce-table td { padding: 0.5em 0.75em; vertical-align: top; }
    .ce-table thead th { border-bottom: 2px solid #dadada; }
    .ce-table th, .ce-table td { border-top: 1px solid #dadada; }
    .ce-table-striped tbody tr:nth-of-type(odd) { background-color: rgba(0,0,0,.05); }
    .ce-table-bordered th, .ce-table-bordered td { border: 1px solid #dadada; }

    /* Space */
    .frame-space-before-extra-small { margin-top: 1em; }
    .frame-space-before-small { margin-top: 2em; }
    .frame-space-before-medium { margin-top: 3em; }
    .frame-space-before-large { margin-top: 4em; }
    .frame-space-before-extra-large { margin-top: 5em; }
    .frame-space-after-extra-small { margin-bottom: 1em; }
    .frame-space-after-small { margin-bottom: 2em; }
    .frame-space-after-medium { margin-bottom: 3em; }
    .frame-space-after-large { margin-bottom: 4em; }
    .frame-space-after-extra-large { margin-bottom: 5em; }

    /* Frame */
    .frame-ruler-before:before { content: ''; display: block; border-top: 1px solid rgba(0,0,0,0.25); margin-bottom: 2em; }
    .frame-ruler-after:after { content: ''; display: block; border-bottom: 1px solid rgba(0,0,0,0.25); margin-top: 2em; }
    .frame-indent { margin-left: 15%; margin-right: 15%; }
    .frame-indent-left { margin-left: 33%; }
    .frame-indent-right { margin-right: 33%; }

-->
/*]]>*/
</style>



<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var DISCLAIMER = "https://www.ideas-news.de/disclaimer";var whiteListCountries = 'DE';


/*]]>*/
</script>

<meta property="og:title" content="News-Detail"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-news.de/news-detail?utm_campaign=ideas-news&utm_content=rohstoffe&utm_medium=news&utm_source=finanzen-net&utm_term=20201001_Oelpreis%20steigen%20Risiken%20bleiben"><meta property="og:site_name" content="ideas News"><meta property="og:image" content="https://www.ideas-news.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/app_icon.png">
    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="description" content="" />
	<meta name="keywords" content="" />

    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Societe Generale">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-96x96.png" sizes="96x96">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-32x32.png" sizes="32x32">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/android-icon-192x192.png" sizes="192x192">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/android-icon-144x144.png" sizes="144x144">

    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-180x180.png">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-57x57.png" sizes="57x57">

    <meta name="msapplication-square70x70logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-70x70.png">
    <meta name="msapplication-square144x144logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-144x144.png">
    <meta name="msapplication-square150x150logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-150x150.png">
    <meta name="msapplication-square310x310logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-310x310.png">

	<script type="text/javascript">
		var sysLanguage = 0;
	</script>

<link rel="canonical" href="https://www.ideas-news.de/news-detail/oelpreis-steigen-risiken-bleiben"/>
</head>
<body class="ideas-news-page">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

<div id="site-wrapper" class="backend-layout-default">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        
                            <form action="/suche" method="get" class="search-field" id="search-field">			<input type="text" required="required" class="ideas-search" id="ideas-search" value="" name="q" placeholder="Ihr Suchtext"/>
			<input type="submit" value="Suchen"/>
			</form>
                        
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md col-sm-12 col-xs-12">
                    <div class="col-sm-12 col-xs-3" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md hidden-sm col-xs-9 logo-large-wrapper no-padding">
                        <a href="https://www.ideas-news.de/" target="_self" class="sg-logo"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/sg_Logo_RGB.svg" width="242" height="50"   alt="ideas News" ></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-6 hidden-xs logo-large-wrapper">
                    <a href="https://www.ideas-news.de/" target="_self" class="sg-logo"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/sg_Logo_RGB.svg" width="242" height="50"   alt="ideas News" ></a>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-logo-wrapper">
                    <a href="https://www.ideas-news.de/" target="_self" class="ideas-logo"><img src="/typo3temp/assets/_processed_/f/0/csm_sg_ideas_news_logo_5c0a83e399.png" width="299" height="68"   alt="ideas News" ></a>
                    <div class="current-magazine-title">
                        Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><nav id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li class="menu-col menu-item "><a href="/maerkte/marktueberblick" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item "><a href="/aktien" title="Aktien">Aktien</a></li><li class="menu-col menu-item "><a href="/indizes/technische-analysen" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item "><a href="/rohstoffe" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item "><a href="/waehrungen" title="Währungen">Währungen</a></li><li class="menu-col menu-item "><a href="/service" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/90/Legal_Information_DE.pdf" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalnoticewebsiteusage" target="_blank" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li></ul></li><li class="menu-col menu-item red-advertising"><a href="https://www.trader-2020.com/?utm_source=ideas-news&amp;utm_medium=menue&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank" title="BÖRSENSPIEL">BÖRSENSPIEL</a></li></ul></div></nav>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row">
        <div class="container">
            <div>
                <section>
                    
                </section>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="breadcrumb-navigation"><li><a href="https://www.ideas-news.de/" target="_self">ideas News</a></li>

    
        
                <li>
                    <a href="/rohstoffe?tx__%5Bcontroller%5D=Standard&amp;cHash=24dc9cf9d7b0de1954d449a06617da02">
                        Rohstoffe
                    </a>
                </li>
            
    
<li class="active">Ölpreis steigen. Risiken bleiben</li></ul>
            </div>
        </div>
        <div class="row">
            <section class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">


                            


                
<div id="c22793" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div class="news news-single"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><header><h3 class="rule-1 moving-line- moving-color-2 moving-length-8"><!-- categories --><span class="news-list-category"><a href="/rohstoffe">
					Rohstoffe
				</a></span></h3></header><div class="header"><h3 itemprop="headline">Ölpreis steigen. Risiken bleiben</h3></div><div class="footer"><p><span class="news-list-date"><time datetime="2020-10-01">
									01.10.2020
									<meta itemprop="datePublished" content="2020-10-01" /></time></span><span class="news-list-tags" itemprop="keywords">
						
                            
                                Rohstoffe
                            
						
						</span><span class="news-list-tags" itemprop="keywords">
								Eugen Weinberg (Commerzbank AG, Leiter Rohstoffanalyse), Carsten Fritsch (Commerzbank AG, Rohstoffanalyse), Dr. Michaela Helbing-Kuhl (Commerzbank AG, Rohstoffanalyse)
						</span></p></div><!-- main text --><div class="news-text-wrap" itemprop="articleBody"><p class='sg_p'><strong>Energie: Ölpreis steigt, Risiken bleiben</strong></p><p class='sg_p'>Nach einem schwachen Handelsstart drehten die Ölpreise gestern ins Plus, wobei WTI wieder über 40 USD und Brent über 42 USD je Barrel notieren. Auch wenn viele Marktbeobachter den Preisanstieg auf einen unterstützenden Lagerbericht zurückführen, sind wir überzeugt, dass vor allem die Erwartung einer baldigen Einigung über ein weiteres Konjunkturpaket in den USA, der höhere Risikoappetit und ein schwächerer US-Dollar den Ölpreis gestern steigen ließen. Bei Brent dürfte zudem der Kontraktwechsel eine Rolle gespielt haben. Der Lagerbericht dürfte allerdings auch zum Anstieg beigetragen haben. Nach der Meldung des API, das am Dienstag bereits einen Rückgang der US-Rohölbestände veröffentlicht hat, war der durch das DOE berichtete Abbau von fast 2 Mio. Barrel zwar nicht ganz überraschend. Dagegen rechnete der Bloomberg-Konsens mit einem Aufbau. Auch wurden die Strategischen Reserven der USA erneut um 1,8 Mio. Barrel reduziert. Weitere Unterstützung gab es von der im Vorfeld der Heizsaison immer wichtigeren Destillate-Seite. Hier sind die Vorräte deutlich stärker als erwartet um 3,2 Mio. Barrel gefallen. Allerdings haben die US-Benzinvorräte in der Vorwoche um rund 700 Tsd. Barrel zugenommen, während die Nachfrage nahezu unverändert bei 8,5 Mio. Barrel täglich geblieben war. Es bleiben also weiterhin viele Risiken für eine nachhaltige Erholung der Ölpreise, vor allem von der Nachfrageseite. Aber auch von der Angebotsseite droht trotz einer sehr guten Förderdisziplin der OPEC Umgemach. Die an die Kürzungen gebundenen OPEC-Länder haben im September laut Reuters-Umfrage ihre Produktion sogar etwas stärker reduziert als vereinbart. Doch nicht nur Russland (siehe TagesInfo Rohstoffe von gestern), sondern auch die OPEC-Länder Libyen und Iran, die beide nicht am Kürzungsabkommen teilnehmen, fuhren ihre Produktion zuletzt hoch, sodass die OPEC-Produktion insgesamt im September ggü. August sogar um 160 Tsd. Barrel gestiegen war. Angesichts der Risiken überrascht es wenig, dass die Ölpreise im September auf Monatssicht erstmals seit April im Minus schlossen.</p><div class="table_headline sg_table_headline">Produktidee: Faktor-Optionsscheine</div><div class="template-table"><table><thead><tr><th>WKN</th><th>Typ</th><th>Basiswert</th><th>Merkmale</th></tr></thead><tbody><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6X&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T6X</a></td><td>Long</td><td>Oil Brent Future</td><td>Faktor: 6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6R&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T6R</a></td><td>Short</td><td>Oil Brent Future</td><td>Faktor: -6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6V&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T6V</a></td><td>Long</td><td>Oil WTI Light Future</td><td>Faktor: 6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6N&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T6N</a></td><td>Short</td><td>Oil WTI Light Future</td><td>Faktor: -6</td></tr></tbody></table><div class="sg_product_note">Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform.<br>Die maßgeblichen Produktinformationen stehen im Internet unter https://sg-zertifikate.de zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</div></div><p class='sg_p'><strong>Edelmetalle: Schwacher September, aber kein Ende der Hausse</strong></p><p class='sg_p'>Gold ging gestern bei 1.886 USD je Feinunze aus dem Handel, womit im September mit einem Minus von gut 4% der größte Monatsverlust seit November 2016 zu Buche stand. Im dritten Quartal legte Gold dennoch knapp 6% zu. Der Goldpreis hat somit an acht aufeinanderfolgenden Quartalen Zuwächse verzeichnet. Dass das abgelaufene Quartal trotz des schwachen Abschlusses ein gutes war, zeigt sich daran, dass in dem besagten Zeitraum nur zwei Quartale einen stärkeren Anstieg verzeichneten. Wir denken, dass sich diese Serie noch fortsetzen wird. Das Ende des Goldpreisanstiegs ist u.E. noch lange nicht erreicht. Zu mannigfaltig sind die Probleme, mit denen wir konfrontiert sind, sei es die rapide steigende staatliche Verschuldung, das ungebremste Gelddrucken der Zentralbanken, die dauerhaft extrem niedrigen Zinsen und die zahlreichen politischen Risiken. Die bevorstehende US-Wahl ist dabei das größte Risiko. Ebenfalls zu nennen ist der näher rückende Brexit ohne Abkommen und der gerade wieder ausgebrochene Streit innerhalb der EU über die Rechtsstaatlichkeit, der den Start des EU-Wiederaufbaufonds gefährden könnte. Hinzu kommen geopolitische Spannungen wie der Konflikt im Südkaukasus mit der Türkei und Russland im Hintergrund. Von daher überrascht es nicht, dass die ETF-Anleger abgesehen von einer kurzen Phase von Abflüssen ihre Goldbestände weiter aufbauen. Im September waren es insgesamt 54 Tonnen, im gesamten dritten Quartal 240 Tonnen. Das waren der zehnte Monatszufluss und der achte Quartalszufluss in Folge. Silber verlor gestern 4% und im gesamten Monat mehr als 17%, was dem stärksten Monatsrückgang seit neun Jahren entsprach. Bei Silber standen zudem im September ETF-Abflüsse von 680 Tonnen zu Buche. Das Monatsminus bei Platin von gut 4% war dagegen „nur“ das größte seit sechs Monaten. Platin erfreute sich auch im September regen Interesses der ETF-Anleger. Die gut 500 Tsd. Unzen, die im dritten Quartal in die Platin-ETFs geflossen sind, waren die stärksten seit dem ersten Quartal 2019.</p><div class="table_headline2 sg_table_headline">Produktidee: Faktor-Optionsscheine</div><div class="template-table"><table><thead><tr><th>WKN</th><th>Typ</th><th>Basiswert</th><th>Merkmale</th></tr></thead><tbody><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T61&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T61</a></td><td>Long</td><td>Gold Future </td><td>Faktor: 6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6T&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T6T</a></td><td>Short</td><td>Gold Future </td><td>Faktor: -6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6E&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T6E</a></td><td>Long</td><td>Silver Future</td><td>Faktor: 5</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T90&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T90</a></td><td>Short</td><td>Silver Future</td><td>Faktor: -5</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T5G&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T5G</a></td><td>Long</td><td>Platinum Future</td><td>Faktor: 3</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T9Q&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T9Q</a></td><td>Short</td><td>Platinum Future</td><td>Faktor: -3</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB42XB&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB42XB</a></td><td>Long</td><td>Palladium Future</td><td>Faktor: 5</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T99&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben" target="_blank" class="newzpool-wkn-link">SB3T99</a></td><td>Short</td><td>Palladium Future</td><td>Faktor: -5</td></tr></tbody></table><div class="sg_product_note">Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform.<br>Die maßgeblichen Produktinformationen stehen im Internet unter https://sg-zertifikate.de zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</div></div><p class='sg_p'><strong>Industriemetalle: Alle Hoffnungen bei Metallen ruhen auf China</strong></p><p class='sg_p'>Während der Einkaufsmanagerindex (PMI) für die chinesische Stahlindustrie im September überraschend weiter gefallen ist (siehe TagesInfo Rohstoffe von gestern), sind die gestern veröffentlichten PMIs sowohl für das Verarbeitende Gewerbe als auch für den Dienstleistungssektor stärker als ohnehin erwartet auf 51,5 bzw. 55,9 gestiegen. Bei dem für die Metallnachfrage richtungsweisenden PMI für das Verarbeitende Gewerbe war es nach dem massiven “Rückprall” im März sogar der zweihöchste Stand seit Juni 2018. Dies hat gepaart mit den guten Wirtschaftsdaten und Hoffnungen auf weitere Konjunkturstützung in den USA den Metallmarkt gestern unterstützt. Doch so schnell wird sich die fundamentale Lage an den Metallmärkten aus unserer Sicht nicht normalisieren und es ist fraglich, ob China als Blaupause für die restliche Welt gelten kann. Das Bild bei Edelstahl ähnelt dabei dem am Stahlmarkt, auf das wir detailliert in der gestrigen Publikation eingingen. So ist zwar die Weltproduktion von Edelstahl gemäß Angaben des Internationalen Edelstahlforums (ISSF) in der ersten Jahreshälfte im Jahresvergleich um 9,4% auf 23,7 Millionen Tonnen gefallen. Die Produktion war dabei in allen vom ISSF betrachteten Regionen rückläufig. Doch China verzeichnete auch hier mit 2,7% den geringsten Rückgang. Mit einer Produktion von knapp 14 Mio. Tonnen verantwortete das Land fast 60% des weltweiten Outputs. Die Produktion in Asien außerhalb Chinas fiel dagegen um 24% auf unter 3 Mio. Tonnen. Sowohl Europa als auch die USA haben mit 16% bzw. 20% ebenfalls zweistellige Rückgänge verzeichnet. Und auch der Produktionsanstieg im zweiten Quartal war ausschließlich einer Erholung der chinesischen Produktion geschuldet, die von 6,08 Mio. massiv auf 7,881 Mio. Tonnen zugenommen hat, während sie in der restlichen Welt auch im Vergleich zum schwachen 1. Quartal zurückging. Alle Hoffnungen der Metallmarktteilnehmer ruhen aktuell also auf China.</p><div class="disclaimer sg_disclaimer"><a target="_blank" href="https://newzpool.de?view-disclaimer=53408&utm_source=&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201001_Oelpreis+steigen+Risiken+bleiben">Bitte beachten Sie die weiteren rechtlichen Hinweise hier!</a></div><br /></div><div class="random-related-news"><header><h4 class="rule-1">Dies könnte Sie auch interessieren:</h4></header><div class="coba-render-random-news" data-uri="/news-detail?tx_cobanews_aj%5Baction%5D=randomAjaxNews&amp;tx_cobanews_aj%5Bcontroller%5D=News&amp;tx_cobanews_aj%5Bexclude%5D=1045&amp;type=1484296688&amp;cHash=d109afde0acc5e766a70d03b8d119d36">
                        Laden...
                    </div></div><div class="news-backlink-wrap"><a class="button-highlight" href="/rohstoffe">
                                Zurück
                            </a></div><!-- related things --><div class="news-related-wrap"></div></div></div></div></div>


            </section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c70280" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c70258" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><!--
--><h3 class=" rule-0 moving-line- moving-color-2 moving-length-8">
				BÖRSENSPIEL TRADER 2020
			</h3></header></div></div></div></div>


<div id="c70279" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c70257" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/3/e/csm_Trader_2020_Teaser_e4f9e467d0.jpg" media="(min-device-width: 992px) and (max-device-width: 1199px)"><source srcset="/fileadmin/_processed_/3/e/csm_Trader_2020_Teaser_eece2a72dc.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/3/e/csm_Trader_2020_Teaser_9ae337dd51.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Trader_2020_Teaser.jpg" alt="" longdesc="" title=""></picture></figure></div></div></div></div></div><div class="ce-bodytext"><p>Melden Sie sich jetzt an und gewinnen Sie einen Jaguar I-PACE oder weitere attraktive Preise.<br /><a href="https://www.trader-2020.com/?utm_source=ideas-news&amp;utm_medium=spalte&amp;utm_content=startseite&amp;utm_campaign=trader" title="Opens external link in new window" target="_blank" class="button-highlight">Jetzt teilnehmen und gewinnen</a></p></div></div></div></div></div></div>


<div id="c23890" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><!--
--><h3 class=" rule-1 moving-line- moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c63934" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c23880" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><!--
--><h3 class=" rule-1 moving-line- moving-color-2 moving-length-8">
				DIE TOP-NEWS BÖRSENTÄGLICH AUCH PER E-MAIL ERHALTEN
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c63889" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c23873" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><iframe src="https://newsletter.ideas-news.de/ideas-news.de/newsletter_registration_14hcr.22q00t8.html" frameborder="0" width="360" height="670"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-news.de/ideas-news.de/newsletter_registration_14hcr.22q00t8.html" target="_blank">weiter</a></p></iframe></div></div></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-news.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/service" title="Service">Service</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalinformation" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="/cookie-einstellungen" title="Cookie-Einstellungen">Cookie-Einstellungen</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
    
            
            <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><div class="close-menu"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="ideas News" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li class="menu-col menu-item"><a href="/maerkte/marktueberblick" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item"><a href="/aktien" title="Aktien">Aktien</a></li><li class="menu-col menu-item"><a href="/indizes/technische-analysen" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item"><a href="/rohstoffe" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item"><a href="/waehrungen" title="Währungen">Währungen</a></li><li class="menu-col menu-item"><a href="/service" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/90/Legal_Information_DE.pdf" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalnoticewebsiteusage" target="_blank" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li></ul></li><li class="menu-col menu-item"><a href="https://www.trader-2020.com/?utm_source=ideas-news&amp;utm_medium=menue&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank" title="BÖRSENSPIEL">BÖRSENSPIEL</a></li></ul></div></nav><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div><div class="coba-social-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/sg_zertifikate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/sg_zertifikate/" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/sg_zertifikate" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>
        
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt">Kontakt</a></li></ul></nav>
   </div>
</div>


    <div class="social">
        
<div id="c23863" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;xing&quot;,&quot;twitter&quot;,&quot;linkedin&quot;]" data-lang="de" class="shariff"></div></div></div>


    </div>



    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c39903" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-right ce-intext"><div class="ce-bodytext"><p><a href="https://www.trader-2020.com/?utm_source=ideas-news&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=trader" target="_blank" class="button-arrow">Sind Sie bereit für das Börsenspiel Trader 2020? Jetzt anmelden und attraktive Preise gewinnen.</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
<div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div><div class="coba-social-navigation">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/sg_zertifikate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/sg_zertifikate/" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/sg_zertifikate" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3temp/assets/compressed/merged-0453fb67d0d86181516f39401caee5ea.js?1601530953" type="text/javascript"></script>


</body>
</html>
<!-- Cached page generated 01-10-20 16:45. Expires 01-10-20 17:15 -->