<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas News: Edelmetalle ziehen wieder nach oben</title>
<meta property="og:title" content="Edelmetalle ziehen wieder nach oben" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideas-news.de/news-detail/edelmetalle-ziehen-wieder-nach-oben?utm_source=wallstreet-online&amp;utm_medium=news&amp;utm_campaign=ideas-news&amp;utm_content=rohstoffe&amp;utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" />
<meta name="description" content="Energie: Überwiegend Risiken am ÖlmarktOPEC-Kritiker sehen die Verzögerung der Entscheidung über die Produktionskürzungen zwar als Zeichen von Uneinigkeit und Schwäche, aber die Lage ist etwas komplexer. Denn den VAE, die aktuell als Hindernis für eine erneute Einigung angesehen werden, geht es anscheinend nicht um eigene Vorteile, sondern vielmehr um eine faire Verteilung der Last und eine stärkere Disziplin bei der Umsetzung der..." />
<meta property="og:description" content="Energie: Überwiegend Risiken am ÖlmarktOPEC-Kritiker sehen die Verzögerung der Entscheidung über die Produktionskürzungen zwar als Zeichen von Uneinigkeit und Schwäche, aber die Lage ist etwas komplexer. Denn den VAE, die aktuell als Hindernis für eine erneute Einigung angesehen werden, geht es anscheinend nicht um eigene Vorteile, sondern vielmehr um eine faire Verteilung der Last und eine stärkere Disziplin bei der Umsetzung der..." />
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/news/Resources/Public/Css/news-basic.css?1567098669" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-322016896c3d03c38a65465baa7e3918.css?1606904569" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-c2ebf61d5fc5183c95c7147469cd7cd4.css?1606904569" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlineDefaultCss*/
/* default styles for extension "tx_frontend" */
    .ce-align-left { text-align: left; }
    .ce-align-center { text-align: center; }
    .ce-align-right { text-align: right; }

    .ce-table td, .ce-table th { vertical-align: top; }

    .ce-textpic, .ce-image, .ce-nowrap .ce-bodytext, .ce-gallery, .ce-row, .ce-uploads li, .ce-uploads div { overflow: hidden; }

    .ce-left .ce-gallery, .ce-column { float: left; }
    .ce-center .ce-outer { position: relative; float: right; right: 50%; }
    .ce-center .ce-inner { position: relative; float: right; right: -50%; }
    .ce-right .ce-gallery { float: right; }

    .ce-gallery figure { display: table; margin: 0; }
    .ce-gallery figcaption { display: table-caption; caption-side: bottom; }
    .ce-gallery img { display: block; }
    .ce-gallery iframe { border-width: 0; }
    .ce-border img,
    .ce-border iframe {
        border: 2px solid #000000;
        padding: 0px;
    }

    .ce-intext.ce-right .ce-gallery, .ce-intext.ce-left .ce-gallery, .ce-above .ce-gallery {
        margin-bottom: 10px;
    }
    .ce-intext.ce-right .ce-gallery { margin-left: 10px; }
    .ce-intext.ce-left .ce-gallery { margin-right: 10px; }
    .ce-below .ce-gallery { margin-top: 10px; }

    .ce-column { margin-right: 10px; }
    .ce-column:last-child { margin-right: 0; }

    .ce-row { margin-bottom: 10px; }
    .ce-row:last-child { margin-bottom: 0; }

    .ce-above .ce-bodytext { clear: both; }

    .ce-intext.ce-left ol, .ce-intext.ce-left ul { padding-left: 40px; overflow: auto; }

    /* Headline */
    .ce-headline-left { text-align: left; }
    .ce-headline-center { text-align: center; }
    .ce-headline-right { text-align: right; }

    /* Uploads */
    .ce-uploads { margin: 0; padding: 0; }
    .ce-uploads li { list-style: none outside none; margin: 1em 0; }
    .ce-uploads img { float: left; padding-right: 1em; vertical-align: top; }
    .ce-uploads span { display: block; }

    /* Table */
    .ce-table { width: 100%; max-width: 100%; }
    .ce-table th, .ce-table td { padding: 0.5em 0.75em; vertical-align: top; }
    .ce-table thead th { border-bottom: 2px solid #dadada; }
    .ce-table th, .ce-table td { border-top: 1px solid #dadada; }
    .ce-table-striped tbody tr:nth-of-type(odd) { background-color: rgba(0,0,0,.05); }
    .ce-table-bordered th, .ce-table-bordered td { border: 1px solid #dadada; }

    /* Space */
    .frame-space-before-extra-small { margin-top: 1em; }
    .frame-space-before-small { margin-top: 2em; }
    .frame-space-before-medium { margin-top: 3em; }
    .frame-space-before-large { margin-top: 4em; }
    .frame-space-before-extra-large { margin-top: 5em; }
    .frame-space-after-extra-small { margin-bottom: 1em; }
    .frame-space-after-small { margin-bottom: 2em; }
    .frame-space-after-medium { margin-bottom: 3em; }
    .frame-space-after-large { margin-bottom: 4em; }
    .frame-space-after-extra-large { margin-bottom: 5em; }

    /* Frame */
    .frame-ruler-before:before { content: ''; display: block; border-top: 1px solid rgba(0,0,0,0.25); margin-bottom: 2em; }
    .frame-ruler-after:after { content: ''; display: block; border-bottom: 1px solid rgba(0,0,0,0.25); margin-top: 2em; }
    .frame-indent { margin-left: 15%; margin-right: 15%; }
    .frame-indent-left { margin-left: 33%; }
    .frame-indent-right { margin-right: 33%; }

-->
/*]]>*/
</style>



<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var DISCLAIMER = "https://www.ideas-news.de/disclaimer";var whiteListCountries = 'DE';


/*]]>*/
</script>

<meta property="og:title" content="News-Detail"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-news.de/news-detail?utm_campaign=ideas-news&utm_content=rohstoffe&utm_medium=news&utm_source=wallstreet-online&utm_term=20201202_Edelmetalle%20ziehen%20wieder%20nach%20oben"><meta property="og:site_name" content="ideas News"><meta property="og:image" content="https://www.ideas-news.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/app_icon.png">
    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="description" content="" />
	<meta name="keywords" content="" />

    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Societe Generale">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-96x96.png" sizes="96x96">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-32x32.png" sizes="32x32">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/android-icon-192x192.png" sizes="192x192">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/android-icon-144x144.png" sizes="144x144">

    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-180x180.png">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-57x57.png" sizes="57x57">

    <meta name="msapplication-square70x70logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-70x70.png">
    <meta name="msapplication-square144x144logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-144x144.png">
    <meta name="msapplication-square150x150logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-150x150.png">
    <meta name="msapplication-square310x310logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-310x310.png">

	<script type="text/javascript">
		var sysLanguage = 0;
	</script>

<link rel="canonical" href="https://www.ideas-news.de/news-detail/edelmetalle-ziehen-wieder-nach-oben"/>
</head>
<body class="ideas-news-page">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

<div id="site-wrapper" class="backend-layout-default">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        
                            <form action="/suche" method="get" class="search-field" id="search-field">			<input type="text" required="required" class="ideas-search" id="ideas-search" value="" name="q" placeholder="Ihr Suchtext"/>
			<input type="submit" value="Suchen"/>
			</form>
                        
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md col-sm-12 col-xs-12">
                    <div class="col-sm-12 col-xs-3" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md hidden-sm col-xs-9 logo-large-wrapper no-padding">
                        <a href="https://www.ideas-news.de/" target="_self" class="sg-logo"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/sg_Logo_RGB.svg" width="242" height="50"   alt="ideas News" ></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-6 hidden-xs logo-large-wrapper">
                    <a href="https://www.ideas-news.de/" target="_self" class="sg-logo"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/sg_Logo_RGB.svg" width="242" height="50"   alt="ideas News" ></a>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-logo-wrapper">
                    <a href="https://www.ideas-news.de/" target="_self" class="ideas-logo"><img src="/typo3temp/assets/_processed_/f/0/csm_sg_ideas_news_logo_5c0a83e399.png" width="299" height="68"   alt="ideas News" ></a>
                    <div class="current-magazine-title">
                        Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><nav id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li class="menu-col menu-item "><a href="/maerkte/marktueberblick" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item "><a href="/aktien" title="Aktien">Aktien</a></li><li class="menu-col menu-item "><a href="/indizes/technische-analysen" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item "><a href="/rohstoffe" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item "><a href="/waehrungen" title="Währungen">Währungen</a></li><li class="menu-col menu-item "><a href="/service" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/90/Legal_Information_DE.pdf" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalnoticewebsiteusage" target="_blank" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li></ul></li><li class="menu-col menu-item "><a href="/newsletter" title="Newsletter">Newsletter</a></li></ul></div></nav>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row">
        <div class="container">
            <div>
                <section>
                    
                </section>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="breadcrumb-navigation"><li><a href="https://www.ideas-news.de/" target="_self">ideas News</a></li>

    
        
                <li>
                    <a href="/rohstoffe?tx__%5Bcontroller%5D=Standard&amp;cHash=24dc9cf9d7b0de1954d449a06617da02">
                        Rohstoffe
                    </a>
                </li>
            
    
<li class="active">Edelmetalle ziehen wieder nach oben</li></ul>
            </div>
        </div>
        <div class="row">
            <section class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">


                            


                
<div id="c22793" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div class="news news-single"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><header><h3 class="rule-1 moving-line- moving-color-2 moving-length-8"><!-- categories --><span class="news-list-category"><a href="/rohstoffe">
					Rohstoffe
				</a></span></h3></header><div class="header"><h3 itemprop="headline">Edelmetalle ziehen wieder nach oben</h3></div><div class="footer"><p><span class="news-list-date"><time datetime="2020-12-02">
									02.12.2020
									<meta itemprop="datePublished" content="2020-12-02" /></time></span><span class="news-list-tags" itemprop="keywords">
						
                            
                                Rohstoffe
                            
						
						</span><span class="news-list-tags" itemprop="keywords">
								Eugen Weinberg (Commerzbank AG, Leiter Rohstoffanalyse), Daniel Briesemann (Commerzbank AG, Rohstoffanalyse), Carsten Fritsch (Commerzbank AG, Rohstoffanalyse)
						</span></p></div><!-- main text --><div class="news-text-wrap" itemprop="articleBody"><p class='sg_p'><strong>Energie: Überwiegend Risiken am Ölmarkt</strong></p><p class='sg_p'>OPEC-Kritiker sehen die Verzögerung der Entscheidung über die Produktionskürzungen zwar als Zeichen von Uneinigkeit und Schwäche, aber die Lage ist etwas komplexer. Denn den VAE, die aktuell als Hindernis für eine erneute Einigung angesehen werden, geht es anscheinend nicht um eigene Vorteile, sondern vielmehr um eine faire Verteilung der Last und eine stärkere Disziplin bei der Umsetzung der Produktionsquoten. Während das Land seine Produktion im Sommer stärker als vereinbart gedrosselt hat, haben einige kleinere OPEC-Länder kaum Produktionskürzungen vorgenommen. Manche Länder, allen voran der Irak, haben ihre Produktion unzureichend reduziert und die entsprechenden “Überschüsse” bis jetzt nicht abgebaut. Eine baldige Einigung scheint aus unserer Sicht jedoch wahrscheinlich. Allerdings gibt es außerhalb der OPEC+ weitere Produzenten, welche die durch den freiwilligen “Entzug” der Allianz entstehende Angebotslücke gern füllen würden. So hat das norwegische Ministerium für Erdöl und Energie bestätigt, dass die freiwilligen Produktionskürzungen zum Jahresende auslaufen werden. Das Land hatte Ende April bekannt gegeben, dass die tägliche Produktion im Juni um 250 Tsd. und in der zweiten Jahreshälfte 2020 um 134 Tsd. Barrel gekürzt wurde.</p><p class='sg_p'>Eine Belastung für die Ölpreise könnte heute auch von den DOE-Lagerdaten kommen. Laut dem gestrigen Bericht des API sind die Vorräte für Rohöl letzte Woche um 4,15 Mio. Barrel gestiegen, während der Bloomberg-Konsens bei den heutigen DOE-Daten mit einem Abbau um 1,9 Mio. Barrel rechnet. Das Enttäuschungspotenzial ist umso größer, wenn man berücksichtigt, dass das API bereits in der Woche davor einen massiven Aufbau um 3,8 Mio. Barrel vermeldete, während das DOE einen Rückgang um 0,8 Mio. Barrel berichtete. Auch bei Benzin und Destillaten könnten die DOE-Daten enttäuschen. Hier hat das API einen Anstieg um 3,4 Mio. bzw. 0,3 Mio. Barrel berichtet, während der Konsens einen kleineren Aufbau der Benzinbestände und bei Destillaten sogar einen Rückgang um 1,1 Mio. Barrel erwartet.</p><div class="table_headline sg_table_headline">Produktidee: Faktor-Optionsscheine</div><div class="template-table"><table><thead><tr><th>WKN</th><th>Typ</th><th>Basiswert</th><th>Merkmale</th></tr></thead><tbody><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6X&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB3T6X</a></td><td>Long</td><td>Oil Brent Future</td><td>Faktor: 6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6R&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB3T6R</a></td><td>Short</td><td>Oil Brent Future</td><td>Faktor: -6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6V&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB3T6V</a></td><td>Long</td><td>Oil WTI Light Future</td><td>Faktor: 6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SD0UQE&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SD0UQE</a></td><td>Short</td><td>Oil WTI Light Future</td><td>Faktor: -6</td></tr></tbody></table><div class="sg_product_note">Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform.<br>Die maßgeblichen Produktinformationen stehen im Internet unter https://sg-zertifikate.de zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Bitte beachten Sie, dass bestimmte Produkte nur für kurzfristige Anlagezeiträume geeignet sind. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</div></div><p class='sg_p'><strong>Edelmetalle: Gold und Silber mit kräftiger Gegenbewegung, Platin bei 1.000 USD</strong></p><p class='sg_p'>Der Auftakt in den Dezember hätte für die Edelmetalle nicht besser laufen können: Durch die Bank legten die Preise gestern unterstützt durch einen deutlich schwächeren US-Dollar kräftig zu. Gold sprang um 2% nach oben und überwand damit sowohl wieder die Marke von 1.800 USD je Feinunze als auch die kurz darüber verlaufende 200-Tage-Linie. Der Goldpreis in Euro wurde davon ebenfalls mit nach oben gezogen, was die Rückkehr auf 1.500 EUR je Feinunze ermöglichte. Noch deutlich stärker als Gold legte gestern Silber zu. Dieses verteuerte sich um 6% auf 24 USD je Feinunze. Das Gold/Silber-Verhältnis fiel daraufhin auf 76. Zwei Tage zuvor hatte dieses noch bei 80 gelegen. Dass Gold und Silber nach dem Absturz im November eine Gegenbewegung starten, war eigentlich überfällig. Ob daraus mehr wird, muss sich erst noch zeigen. Die ETF-Anleger sind offensichtlich noch skeptisch. Auch gestern verzeichneten die von Bloomberg erfassten Gold-ETFs wieder Abflüsse von 9 Tonnen. Für eine Trendwende beim Goldpreis muss es auch hier zu einer Trendwende kommen. Bei Silber gab es nach zehn Tagen mit teilweise kräftigen Abflüssen gestern immerhin leichte Zuflüsse. Platin setzte seinen Aufwärtstrend fort und stieg erstmals seit knapp vier Monaten über die Marke von 1.000 USD je Feinunze. Das Hoch von Anfang August wurde bislang noch nicht ganz erreicht. Nach einer kurzen Verschnaufpause am Morgen legen die Preise weiter zu. In den USA kommt derweil offenbar Bewegung in den festgefahrenen Streit um weitere Konjunkturhilfen. Mehrere Fed-Offizielle haben gestern die Dringlichkeit eines weiteren Fiskalpaketes betont. Die designierte Finanzministerin Yellen warnte vor einem sich selbst verstärkenden Abschwung. Zudem muss sich der Kongress bis Ende nächster Woche auf ein Haushaltsgesetz einigen, um die Schließung von Bundesbehörden zu verhindern. Die Unsicherheit darüber könnte weiter auf dem US-Dollar lasten und den Edelmetallpreisen weiteren Auftrieb geben.</p><figure><img src="https://newzpool.de/wp-content/uploads/2020/12/Capture.jpg" alt="" width="879" height="499"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><div class="table_headline2 sg_table_headline">Produktidee: Faktor-Optionsscheine</div><div class="template-table"><table><thead><tr><th>WKN</th><th>Typ</th><th>Basiswert</th><th>Merkmale</th></tr></thead><tbody><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T61&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB3T61</a></td><td>Long</td><td>Gold Future </td><td>Faktor: 6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6T&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB3T6T</a></td><td>Short</td><td>Gold Future </td><td>Faktor: -6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T60&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB3T60</a></td><td>Long</td><td>Silver Future</td><td>Faktor: 6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6J&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB3T6J</a></td><td>Short</td><td>Silver Future</td><td>Faktor: -6</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB42W9&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB42W9</a></td><td>Long</td><td>Platinum Future</td><td>Faktor: 4</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T8A&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB3T8A</a></td><td>Short</td><td>Platinum Future</td><td>Faktor: -4</td></tr></tbody></table><div class="sg_product_note">Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform.<br>Die maßgeblichen Produktinformationen stehen im Internet unter https://sg-zertifikate.de zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Bitte beachten Sie, dass bestimmte Produkte nur für kurzfristige Anlagezeiträume geeignet sind. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</div></div><p class='sg_p'><strong>Industriemetalle: Kupferminenproduktion in Latein-Amerika noch gebremst</strong></p><p class='sg_p'>Der Kupferpreis hat gestern mit gut 7.740 USD je Tonne ein neues Mehrjahreshoch erreicht. Auch für alle anderen Metallpreise ging es weiter nach oben. Der weitere Preisanstieg wurde durch den schwachen US-Dollar und freundliche Aktienmärkte unterstützt, die den anhaltend hohen Risikoappetit der Marktteilnehmer ausdrücken. Der schwächer als erwartet ausgefallene ISM-Index für das verarbeitende Gewerbe in den USA hat den Preisanstieg am Nachmittag allerdings gebremst. Heute Morgen legen Kupfer, Zink und Aluminium jedoch bereits wieder zu.</p><p class='sg_p'>Chile, der weltgrößte Kupferminenproduzent, hat im Oktober laut Angaben des nationalen Statistikinstituts knapp 493 Tsd. Tonnen Kupfer produziert, fast genauso viel wie im Vorjahr. Die Produktion wurde durch Maßnahmen zur Eindämmung des Coronavirus und durch einen mittlerweile beendeten Streik in einer kleineren Mine beeinträchtigt. Von Januar bis Oktober lag die Kupferminenproduktion zwar noch leicht über dem vergleichbaren Vorjahresniveau, im Gesamtjahr 2020 soll sie laut Einschätzung der chilenischen Kupferkommission aber knapp unter Vorjahr sein. Im November und Dezember 2019 wurde den Daten zufolge außergewöhnlich viel Kupfer produziert. Diese Mengen werden jetzt offenbar nicht mehr erreicht. Im nächsten Jahr soll die chilenische Kupferproduktion dann aber um 3% auf rund 6 Mio. Tonnen steigen. In Peru, dem zweitgrößten Kupferminenproduzenten, scheint es dagegen wieder mehr Probleme zu geben. Daten für Oktober liegen zwar noch nicht vor, im September wurde Daten der Zentralbank zufolge aber die geringste Menge Kupfer seit vier Monaten produziert (156 Tsd. Tonnen). Sie lag zudem 16% unter Vorjahr. Die peruanische Kupferproduktion war nach dem Corona-bedingten Einbruch im Frühjahr eigentlich auf Erholungskurs.</p><div class="table_headline3 sg_table_headline">Produktidee: Faktor-Optionsscheine</div><div class="template-table"><table><thead><tr><th>WKN</th><th>Typ</th><th>Basiswert</th><th>Merkmale</th></tr></thead><tbody><tr><td><a href="https://sg-zertifikate.de/product-detail?code=SB3T6B&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link">SB3T6B</a></td><td>Long</td><td>Copper Future</td><td>Faktor: 5</td></tr><tr><td><a href="https://sg-zertifikate.de/product-detail?code= SB3T94&utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben" target="_blank" class="newzpool-wkn-link"> SB3T94</a></td><td>Short</td><td>Copper Future</td><td>Faktor: -5</td></tr></tbody></table><div class="sg_product_note">Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform.<br>Die maßgeblichen Produktinformationen stehen im Internet unter https://sg-zertifikate.de zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Bitte beachten Sie, dass bestimmte Produkte nur für kurzfristige Anlagezeiträume geeignet sind. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.</div></div><div class="disclaimer sg_disclaimer"><a target="_blank" href="https://newzpool.de?view-disclaimer=59162&utm_source=&utm_medium=news&utm_campaign=ideas-news&utm_content=rohstoffe&utm_term=20201202_Edelmetalle+ziehen+wieder+nach+oben">Bitte beachten Sie die weiteren rechtlichen Hinweise hier!</a></div><br /></div><div class="random-related-news"><header><h4 class="rule-1">Dies könnte Sie auch interessieren:</h4></header><div class="coba-render-random-news" data-uri="/news-detail?tx_cobanews_aj%5Baction%5D=randomAjaxNews&amp;tx_cobanews_aj%5Bcontroller%5D=News&amp;tx_cobanews_aj%5Bexclude%5D=1373&amp;type=1484296688&amp;cHash=dc40c77246097d1a324393f2894a1d52">
                        Laden...
                    </div></div><div class="news-backlink-wrap"><a class="button-highlight" href="/rohstoffe">
                                Zurück
                            </a></div><!-- related things --><div class="news-related-wrap"></div></div></div></div></div>


            </section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c70280" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"></div></div>


<div id="c70279" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"></div></div>


<div id="c23890" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><!--
--><h3 class=" rule-1 moving-line- moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c63934" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c23880" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><!--
--><h3 class=" rule-1 moving-line- moving-color-2 moving-length-8">
				DIE TOP-NEWS BÖRSENTÄGLICH AUCH PER E-MAIL ERHALTEN
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c63889" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c23873" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><iframe src="https://newsletter.ideas-news.de/ideas-news.de/newsletter_registration_14hcr.22q00t8.html" frameborder="0" width="360" height="670"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-news.de/ideas-news.de/newsletter_registration_14hcr.22q00t8.html" target="_blank">weiter</a></p></iframe></div></div></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-news.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/service" title="Service">Service</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalinformation" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="/cookie-einstellungen" title="Cookie-Einstellungen">Cookie-Einstellungen</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
    
            
            <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><div class="close-menu"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="ideas News" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li class="menu-col menu-item"><a href="/maerkte/marktueberblick" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item"><a href="/aktien" title="Aktien">Aktien</a></li><li class="menu-col menu-item"><a href="/indizes/technische-analysen" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item"><a href="/rohstoffe" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item"><a href="/waehrungen" title="Währungen">Währungen</a></li><li class="menu-col menu-item"><a href="/service" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/90/Legal_Information_DE.pdf" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalnoticewebsiteusage" target="_blank" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li></ul></li><li class="menu-col menu-item"><a href="/newsletter" title="Newsletter">Newsletter</a></li></ul></div></nav><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div><div class="coba-social-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/sg_zertifikate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/sg_zertifikate/" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/sg_zertifikate" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>
        
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt">Kontakt</a></li></ul></nav>
   </div>
</div>


    <div class="social">
        
<div id="c23863" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;xing&quot;,&quot;twitter&quot;,&quot;linkedin&quot;]" data-lang="de" class="shariff"></div></div></div>


    </div>



    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c39903" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-right ce-intext"><div class="ce-bodytext"><p><a href="/news-aufs-smartphone" target="News auf Smartphone" class="button-arrow">Börsennews direkt auf Ihr Smartphone - jetzt anmelden!</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
<div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div><div class="coba-social-navigation">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/sg_zertifikate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/sg_zertifikate/" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/sg_zertifikate" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3temp/assets/compressed/merged-197aca7d6dbb242ec71980ea2cf3cac8.js?1606904569" type="text/javascript"></script>


</body>
</html>
<!-- Cached page generated 02-12-20 16:00. Expires 02-12-20 16:30 -->