<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas News: Corona-Virus Update 30. November 2020</title>
<meta property="og:title" content="Corona-Virus Update 30. November 2020" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideas-news.de/news-detail/corona-virus-update-30-november-2020?utm_source=finanzen-net&amp;utm_medium=news&amp;utm_campaign=ideas-news&amp;utm_content=volkswirtschaft&amp;utm_term=20201130_CoronaVirus+Update+30+November+2020" />
<meta name="description" content="In den USA könnte die dritte Infektionswelle den Hochpunkt überschritten haben. Auch in der EU sind die Neuinfektionen in den meisten Ländern rückläufig." />
<meta property="og:description" content="In den USA könnte die dritte Infektionswelle den Hochpunkt überschritten haben. Auch in der EU sind die Neuinfektionen in den meisten Ländern rückläufig." />
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/news/Resources/Public/Css/news-basic.css?1567098669" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-039a4bc7f31d409343134f84286b501d.css?1606221599" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-f631b8441a9838d1315a3da681063d93.css?1606221599" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlineDefaultCss*/
/* default styles for extension "tx_frontend" */
    .ce-align-left { text-align: left; }
    .ce-align-center { text-align: center; }
    .ce-align-right { text-align: right; }

    .ce-table td, .ce-table th { vertical-align: top; }

    .ce-textpic, .ce-image, .ce-nowrap .ce-bodytext, .ce-gallery, .ce-row, .ce-uploads li, .ce-uploads div { overflow: hidden; }

    .ce-left .ce-gallery, .ce-column { float: left; }
    .ce-center .ce-outer { position: relative; float: right; right: 50%; }
    .ce-center .ce-inner { position: relative; float: right; right: -50%; }
    .ce-right .ce-gallery { float: right; }

    .ce-gallery figure { display: table; margin: 0; }
    .ce-gallery figcaption { display: table-caption; caption-side: bottom; }
    .ce-gallery img { display: block; }
    .ce-gallery iframe { border-width: 0; }
    .ce-border img,
    .ce-border iframe {
        border: 2px solid #000000;
        padding: 0px;
    }

    .ce-intext.ce-right .ce-gallery, .ce-intext.ce-left .ce-gallery, .ce-above .ce-gallery {
        margin-bottom: 10px;
    }
    .ce-intext.ce-right .ce-gallery { margin-left: 10px; }
    .ce-intext.ce-left .ce-gallery { margin-right: 10px; }
    .ce-below .ce-gallery { margin-top: 10px; }

    .ce-column { margin-right: 10px; }
    .ce-column:last-child { margin-right: 0; }

    .ce-row { margin-bottom: 10px; }
    .ce-row:last-child { margin-bottom: 0; }

    .ce-above .ce-bodytext { clear: both; }

    .ce-intext.ce-left ol, .ce-intext.ce-left ul { padding-left: 40px; overflow: auto; }

    /* Headline */
    .ce-headline-left { text-align: left; }
    .ce-headline-center { text-align: center; }
    .ce-headline-right { text-align: right; }

    /* Uploads */
    .ce-uploads { margin: 0; padding: 0; }
    .ce-uploads li { list-style: none outside none; margin: 1em 0; }
    .ce-uploads img { float: left; padding-right: 1em; vertical-align: top; }
    .ce-uploads span { display: block; }

    /* Table */
    .ce-table { width: 100%; max-width: 100%; }
    .ce-table th, .ce-table td { padding: 0.5em 0.75em; vertical-align: top; }
    .ce-table thead th { border-bottom: 2px solid #dadada; }
    .ce-table th, .ce-table td { border-top: 1px solid #dadada; }
    .ce-table-striped tbody tr:nth-of-type(odd) { background-color: rgba(0,0,0,.05); }
    .ce-table-bordered th, .ce-table-bordered td { border: 1px solid #dadada; }

    /* Space */
    .frame-space-before-extra-small { margin-top: 1em; }
    .frame-space-before-small { margin-top: 2em; }
    .frame-space-before-medium { margin-top: 3em; }
    .frame-space-before-large { margin-top: 4em; }
    .frame-space-before-extra-large { margin-top: 5em; }
    .frame-space-after-extra-small { margin-bottom: 1em; }
    .frame-space-after-small { margin-bottom: 2em; }
    .frame-space-after-medium { margin-bottom: 3em; }
    .frame-space-after-large { margin-bottom: 4em; }
    .frame-space-after-extra-large { margin-bottom: 5em; }

    /* Frame */
    .frame-ruler-before:before { content: ''; display: block; border-top: 1px solid rgba(0,0,0,0.25); margin-bottom: 2em; }
    .frame-ruler-after:after { content: ''; display: block; border-bottom: 1px solid rgba(0,0,0,0.25); margin-top: 2em; }
    .frame-indent { margin-left: 15%; margin-right: 15%; }
    .frame-indent-left { margin-left: 33%; }
    .frame-indent-right { margin-right: 33%; }

-->
/*]]>*/
</style>



<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var DISCLAIMER = "https://www.ideas-news.de/disclaimer";var whiteListCountries = 'DE';


/*]]>*/
</script>

<meta property="og:title" content="News-Detail"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-news.de/news-detail?utm_campaign=ideas-news&utm_content=volkswirtschaft&utm_medium=news&utm_source=finanzen-net&utm_term=20201130_CoronaVirus%20Update%2030%20November%202020"><meta property="og:site_name" content="ideas News"><meta property="og:image" content="https://www.ideas-news.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/app_icon.png">
    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="description" content="" />
	<meta name="keywords" content="" />

    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Societe Generale">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-96x96.png" sizes="96x96">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-32x32.png" sizes="32x32">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/android-icon-192x192.png" sizes="192x192">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/android-icon-144x144.png" sizes="144x144">

    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-180x180.png">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-57x57.png" sizes="57x57">

    <meta name="msapplication-square70x70logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-70x70.png">
    <meta name="msapplication-square144x144logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-144x144.png">
    <meta name="msapplication-square150x150logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-150x150.png">
    <meta name="msapplication-square310x310logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-310x310.png">

	<script type="text/javascript">
		var sysLanguage = 0;
	</script>

<link rel="canonical" href="https://www.ideas-news.de/news-detail/corona-virus-update-30-november-2020"/>
</head>
<body class="ideas-news-page">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

<div id="site-wrapper" class="backend-layout-default">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        
                            <form action="/suche" method="get" class="search-field" id="search-field">			<input type="text" required="required" class="ideas-search" id="ideas-search" value="" name="q" placeholder="Ihr Suchtext"/>
			<input type="submit" value="Suchen"/>
			</form>
                        
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md col-sm-12 col-xs-12">
                    <div class="col-sm-12 col-xs-3" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md hidden-sm col-xs-9 logo-large-wrapper no-padding">
                        <a href="https://www.ideas-news.de/" target="_self" class="sg-logo"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/sg_Logo_RGB.svg" width="242" height="50"   alt="ideas News" ></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-6 hidden-xs logo-large-wrapper">
                    <a href="https://www.ideas-news.de/" target="_self" class="sg-logo"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/sg_Logo_RGB.svg" width="242" height="50"   alt="ideas News" ></a>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-logo-wrapper">
                    <a href="https://www.ideas-news.de/" target="_self" class="ideas-logo"><img src="/typo3temp/assets/_processed_/f/0/csm_sg_ideas_news_logo_5c0a83e399.png" width="299" height="68"   alt="ideas News" ></a>
                    <div class="current-magazine-title">
                        Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><nav id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li class="menu-col menu-item "><a href="/maerkte/marktueberblick" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item "><a href="/aktien" title="Aktien">Aktien</a></li><li class="menu-col menu-item "><a href="/indizes/technische-analysen" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item "><a href="/rohstoffe" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item "><a href="/waehrungen" title="Währungen">Währungen</a></li><li class="menu-col menu-item "><a href="/service" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/90/Legal_Information_DE.pdf" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalnoticewebsiteusage" target="_blank" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li></ul></li><li class="menu-col menu-item "><a href="/newsletter" title="Newsletter">Newsletter</a></li></ul></div></nav>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row">
        <div class="container">
            <div>
                <section>
                    
                </section>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="breadcrumb-navigation"><li><a href="https://www.ideas-news.de/" target="_self">ideas News</a></li>

    
        
                <li>
                    <a href="/maerkte/top-charts?tx__%5Bcontroller%5D=Standard&amp;cHash=1c38539b46c9ef619ce64bf9b08c5b30">
                        Top Charts
                    </a>
                </li>
            
    
<li class="active">Corona-Virus Update 30. November 2020</li></ul>
            </div>
        </div>
        <div class="row">
            <section class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">


                            


                
<div id="c22793" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div class="news news-single"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><header><h3 class="rule-1 moving-line- moving-color-2 moving-length-8"><!-- categories --><span class="news-list-category"><a href="/maerkte/top-charts">
					Top Charts
				</a></span></h3></header><div class="header"><h3 itemprop="headline">Corona-Virus Update 30. November 2020</h3></div><div class="footer"><p><span class="news-list-date"><time datetime="2020-11-30">
									30.11.2020
									<meta itemprop="datePublished" content="2020-11-30" /></time></span><span class="news-list-tags" itemprop="keywords">
						
                            
                                Top Charts
                            
						
						</span><span class="news-list-tags" itemprop="keywords">
								Dr. Jörg Krämer (Chefvolkswirt der Commerzbank)
						</span></p></div><!-- main text --><div class="news-text-wrap" itemprop="articleBody"><p><strong>In den USA könnte die dritte Infektionswelle den Hochpunkt überschritten haben. Auch in der EU sind die Neuinfektionen in den meisten Ländern rückläufig.</strong></p><figure><img src="https://newzpool.de/wp-content/uploads/2020/11/Corona_1_30112020.jpg" alt="" width="805" height="405"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><p class='sg_p'><strong>Infektionsgeschehen</strong></p><ul><li>In den USA wurden in den letzten Tagen deutlich weniger Neuinfektionen gemeldet. Der Sieben-Tage-Durchschnitt ist von 54,5 auf 49,9 je 100.000 Einwohner gefallen (Grafik 1).</li><li>In Brasilien steigt dagegen die Infektionsrate weiter an, während sie in Indien unverändert auf niedrigem Niveau verharrt.</li></ul><figure><img src="https://newzpool.de/wp-content/uploads/2020/11/Corona_2_30112020.jpg" alt="" width="817" height="404"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><ul><li>In der EU sinkt die Zahl der gemeldeten Neuinfektionen weiter. In Frankreich, das besonders stark von der zweiten Infektionswelle getroffen wurde, fiel die Infektionsrate gestern auf unter 17 (Grafik 2). In Spanien und Italien weist die Infektionskurve ebenfalls weiter deutlich nach unten. In den Niederlanden ist die Zahl der Neuinfektionen nach einer längeren Phase der Stagnation in den letzten Tagen weiter gesunken.</li><li>In Deutschland ist weiterhin keine Trendwende bei den Neuinfektionen zu erkennen. Gestern lag die Infektionsrate mit 21,5 nur wenig unter dem Hochpunkt vom 21. November (22,2).</li></ul><figure><img src="https://newzpool.de/wp-content/uploads/2020/11/Corona_3_30112020.jpg" alt="" width="844" height="411"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><ul><li>Die Zahl der in deutschen Krankenhäusern intensiv-medizinisch behandelten Corona-Patienten ist weiter leicht auf 3901 gestiegen (Grafik 3). Gegenüber Vorwoche bedeutet dies ein Plus von 5,2%.</li></ul><p class='sg_p'><strong>Wirtschaft</strong></p><p class='sg_p'>In Deutschland fordern drei Bundesländer die Erweiterung des steuerlichen Verlustrücktrags für Unternehmen. Laut Forderung soll die Obergrenze der Verlustverrechnung auf 50 Mio Euro angehoben und der Rücktragszeitraum auf zwei Jahre ausgedehnt werden. Dies würde Firmen in der Corona-Krise weiter entlasten. Bundesfinanzminister Scholz lehnt diesen Vorschlag bisher ab.</p><p class='sg_p'>Chinas offizielle Einkaufsmanagerindizes (PMI) deuten weiterhin auf eine gute Konjunktur der zweitgrößten Volkswirtschaft. Der PMI für das verarbeitende Gewerbe stieg im November auf 52,1 und übertraf die Erwartungen deutlich (Konsens: 51,5). Der PMI für den Dienstleistungssektor legte leicht von 56,2 auf 56,4 zu und befindet sich damit weiterhin deutlich im expansiven Bereich. Im Detail zeigt sich, dass die Exporte eine Vorreiterrolle spielen – der Teilindex der Exportaufträge stieg im November mit 51,5 auf ein Mehrjahreshoch.</p><figure><img src="https://newzpool.de/wp-content/uploads/2020/11/Corona_20201119_4.png" alt="" width="732" height="360"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><p class='sg_p'><strong>Wirtschaft</strong></p><p class='sg_p'>In <strong>Frankreich</strong> ist nach Schätzungen des französischen Statistischen Amtes (INSEE) die wirtschaftliche Aktivität im November um fast 10% gegenüber Oktober eingebrochen. Sie lag damit wieder 13% unter dem Vorkrisenniveau (Grafik 4). Von den neuen Corona-Beschränkungen stark betroffen sind vor allem die Gastronomie. Aber auch der Groß- und Einzelhandel sowie das Transportwesen verzeichnen starke Einbußen. Für das Schlussquartal 2020 zeichnet sich damit ein Rückgang des Bruttoinlandsproduktes gegenüber dem dritten Vierteljahr um rund 4% ab.</p><figure><img src="https://newzpool.de/wp-content/uploads/2020/11/Corona_20201119_5.png" alt="" width="751" height="394"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><p class='sg_p'><strong>Deutschland</strong> hat die Corona-Maßnahmen auf eine solidere gesetzliche Basis gestellt, nachdem in den vergangenen Wochen immer wieder Zweifel an der Gesetzmäßigkeit einzelner Maßnahmen geäußert wurden und Gerichte Maßnahmen zum Teil aufhoben. Bundestag und Bundesrat haben nun eine Reform des Infektionsschutzgesetzes verabschiedet. Darin werden die Maßnahmen im Detail aufgezählt, die Bund und Länder ergreifen können. Dazu zählen die Maskenpflicht, Abstandsgebote, Reisebeschränkungen, Ausgangssperren, Kontaktbeschränkungen, die Schließung von Betrieben und Einrichtungen sowie Verbote von Veranstaltungen und Gottesdiensten. Die Maßnahmen sind grundsätzlich auf vier Wochen befristet.</p><p class='sg_p'>Der Bedarf der Deutschen an Toillettenpapier scheint dagegen bereits wieder gedeckt zu sein. Nach Angaben des Statistischen Bundesamtes auf Basis von Scannerdaten war der Umsatz in den vergangenen beiden Wochen weitgehend normal, nachdem er Ende Oktober angesichts des bevorstehenden Lockdowns kräftig angezogen hatte (Grafik 5). Gefragt blieben aber andere Güter wie Desinfektionsmittel, Reis und Hefe.</p><div class="disclaimer sg_disclaimer"><a target="_blank" href="https://newzpool.de?view-disclaimer=58835&utm_source=&utm_medium=news&utm_campaign=ideas-news&utm_content=volkswirtschaft&utm_term=20201130_CoronaVirus+Update+30+November+2020">Bitte beachten Sie die weiteren rechtlichen Hinweise hier!</a></div><br /></div><div class="random-related-news"><header><h4 class="rule-1">Dies könnte Sie auch interessieren:</h4></header><div class="coba-render-random-news" data-uri="/news-detail?tx_cobanews_aj%5Baction%5D=randomAjaxNews&amp;tx_cobanews_aj%5Bcontroller%5D=News&amp;tx_cobanews_aj%5Bexclude%5D=1351&amp;type=1484296688&amp;cHash=61f5bf79c9a9d342c8e97f906ec3a5dc">
                        Laden...
                    </div></div><div class="news-backlink-wrap"><a class="button-highlight" href="/maerkte/top-charts">
                                Zurück
                            </a></div><!-- related things --><div class="news-related-wrap"></div></div></div></div></div>


            </section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c70280" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"></div></div>


<div id="c70279" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"></div></div>


<div id="c23890" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><!--
--><h3 class=" rule-1 moving-line- moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c63934" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c23880" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><!--
--><h3 class=" rule-1 moving-line- moving-color-2 moving-length-8">
				DIE TOP-NEWS BÖRSENTÄGLICH AUCH PER E-MAIL ERHALTEN
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c63889" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c23873" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><iframe src="https://newsletter.ideas-news.de/ideas-news.de/newsletter_registration_14hcr.22q00t8.html" frameborder="0" width="360" height="670"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-news.de/ideas-news.de/newsletter_registration_14hcr.22q00t8.html" target="_blank">weiter</a></p></iframe></div></div></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-news.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/service" title="Service">Service</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalinformation" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="/cookie-einstellungen" title="Cookie-Einstellungen">Cookie-Einstellungen</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
    
            
            <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><div class="close-menu"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="ideas News" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li class="menu-col menu-item"><a href="/maerkte/marktueberblick" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item"><a href="/aktien" title="Aktien">Aktien</a></li><li class="menu-col menu-item"><a href="/indizes/technische-analysen" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item"><a href="/rohstoffe" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item"><a href="/waehrungen" title="Währungen">Währungen</a></li><li class="menu-col menu-item"><a href="/service" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/90/Legal_Information_DE.pdf" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalnoticewebsiteusage" target="_blank" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li></ul></li><li class="menu-col menu-item"><a href="/newsletter" title="Newsletter">Newsletter</a></li></ul></div></nav><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div><div class="coba-social-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/sg_zertifikate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/sg_zertifikate/" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/sg_zertifikate" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>
        
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt">Kontakt</a></li></ul></nav>
   </div>
</div>


    <div class="social">
        
<div id="c23863" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;xing&quot;,&quot;twitter&quot;,&quot;linkedin&quot;]" data-lang="de" class="shariff"></div></div></div>


    </div>



    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c39903" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-right ce-intext"><div class="ce-bodytext"><p><a href="/news-aufs-smartphone" target="News auf Smartphone" class="button-arrow">Börsennews direkt auf Ihr Smartphone - jetzt anmelden!</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
<div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div><div class="coba-social-navigation">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/sg_zertifikate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/sg_zertifikate/" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/sg_zertifikate" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3temp/assets/compressed/merged-f7626f76573f7fedc234b3a62be2e552.js?1606221599" type="text/javascript"></script>


</body>
</html>
<!-- Cached page generated 30-11-20 13:28. Expires 30-11-20 13:58 -->