<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="en-US" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html lang="en-US" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html lang="en-US" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html lang="en-US" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>ideas News: Corona-Virus Update 18. Februar 2021</title>
<meta property="og:title" content="Corona-Virus Update 18. Februar 2021" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ideas-news.de/news-detail/corona-virus-update-18-februar-2021?utm_source=finanzen-net&amp;utm_medium=news&amp;utm_campaign=ideas-news&amp;utm_content=volkswirtschaft&amp;utm_term=20210218_Corona+Die+britische+Mutation+des+Coronavirus+breitet+sich+auch+in+der+EU+immer+staerker+aus" />
<meta name="description" content="Die britische Mutation des Coronavirus breitet sich auch in der EU immer stärker aus. Doch zeigt ein Blick nach Großbritannien, dass die Neuinfektionen deshalb nicht unbedingt bald wieder deutlich steigen werden. Dort ist die Infektionsrate inzwischen sogar niedriger als etwa in Frankreich, Italien oder den Niederlanden." />
<meta property="og:description" content="Die britische Mutation des Coronavirus breitet sich auch in der EU immer stärker aus. Doch zeigt ein Blick nach Großbritannien, dass die Neuinfektionen deshalb nicht unbedingt bald wieder deutlich steigen werden. Dort ist die Infektionsrate inzwischen sogar niedriger als etwa in Frankreich, Italien oder den Niederlanden." />
<meta name="generator" content="TYPO3 CMS" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3conf/ext/news/Resources/Public/Css/news-basic.css?1567098669" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-e594a873a689c97cb74f2df2d9b97683.css?1610522246" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-26fa850afd0320981d74f8b889906722.css?1610522246" media="print">
<style type="text/css">
/*<![CDATA[*/
<!-- 
/*InlineDefaultCss*/
/* default styles for extension "tx_frontend" */
    .ce-align-left { text-align: left; }
    .ce-align-center { text-align: center; }
    .ce-align-right { text-align: right; }

    .ce-table td, .ce-table th { vertical-align: top; }

    .ce-textpic, .ce-image, .ce-nowrap .ce-bodytext, .ce-gallery, .ce-row, .ce-uploads li, .ce-uploads div { overflow: hidden; }

    .ce-left .ce-gallery, .ce-column { float: left; }
    .ce-center .ce-outer { position: relative; float: right; right: 50%; }
    .ce-center .ce-inner { position: relative; float: right; right: -50%; }
    .ce-right .ce-gallery { float: right; }

    .ce-gallery figure { display: table; margin: 0; }
    .ce-gallery figcaption { display: table-caption; caption-side: bottom; }
    .ce-gallery img { display: block; }
    .ce-gallery iframe { border-width: 0; }
    .ce-border img,
    .ce-border iframe {
        border: 2px solid #000000;
        padding: 0px;
    }

    .ce-intext.ce-right .ce-gallery, .ce-intext.ce-left .ce-gallery, .ce-above .ce-gallery {
        margin-bottom: 10px;
    }
    .ce-intext.ce-right .ce-gallery { margin-left: 10px; }
    .ce-intext.ce-left .ce-gallery { margin-right: 10px; }
    .ce-below .ce-gallery { margin-top: 10px; }

    .ce-column { margin-right: 10px; }
    .ce-column:last-child { margin-right: 0; }

    .ce-row { margin-bottom: 10px; }
    .ce-row:last-child { margin-bottom: 0; }

    .ce-above .ce-bodytext { clear: both; }

    .ce-intext.ce-left ol, .ce-intext.ce-left ul { padding-left: 40px; overflow: auto; }

    /* Headline */
    .ce-headline-left { text-align: left; }
    .ce-headline-center { text-align: center; }
    .ce-headline-right { text-align: right; }

    /* Uploads */
    .ce-uploads { margin: 0; padding: 0; }
    .ce-uploads li { list-style: none outside none; margin: 1em 0; }
    .ce-uploads img { float: left; padding-right: 1em; vertical-align: top; }
    .ce-uploads span { display: block; }

    /* Table */
    .ce-table { width: 100%; max-width: 100%; }
    .ce-table th, .ce-table td { padding: 0.5em 0.75em; vertical-align: top; }
    .ce-table thead th { border-bottom: 2px solid #dadada; }
    .ce-table th, .ce-table td { border-top: 1px solid #dadada; }
    .ce-table-striped tbody tr:nth-of-type(odd) { background-color: rgba(0,0,0,.05); }
    .ce-table-bordered th, .ce-table-bordered td { border: 1px solid #dadada; }

    /* Space */
    .frame-space-before-extra-small { margin-top: 1em; }
    .frame-space-before-small { margin-top: 2em; }
    .frame-space-before-medium { margin-top: 3em; }
    .frame-space-before-large { margin-top: 4em; }
    .frame-space-before-extra-large { margin-top: 5em; }
    .frame-space-after-extra-small { margin-bottom: 1em; }
    .frame-space-after-small { margin-bottom: 2em; }
    .frame-space-after-medium { margin-bottom: 3em; }
    .frame-space-after-large { margin-bottom: 4em; }
    .frame-space-after-extra-large { margin-bottom: 5em; }

    /* Frame */
    .frame-ruler-before:before { content: ''; display: block; border-top: 1px solid rgba(0,0,0,0.25); margin-bottom: 2em; }
    .frame-ruler-after:after { content: ''; display: block; border-bottom: 1px solid rgba(0,0,0,0.25); margin-top: 2em; }
    .frame-indent { margin-left: 15%; margin-right: 15%; }
    .frame-indent-left { margin-left: 33%; }
    .frame-indent-right { margin-right: 33%; }

-->
/*]]>*/
</style>



<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

var DISCLAIMER = "https://www.ideas-news.de/disclaimer";var whiteListCountries = 'DE';


/*]]>*/
</script>

<meta property="og:title" content="News-Detail"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-news.de/news-detail?utm_campaign=ideas-news&utm_content=volkswirtschaft&utm_medium=news&utm_source=finanzen-net&utm_term=20210218_Corona%20Die%20britische%20Mutation%20des%20Coronavirus%20breitet%20sich%20auch%20in%20der%20EU%20immer%20staerker%20aus"><meta property="og:site_name" content="ideas News"><meta property="og:image" content="https://www.ideas-news.de/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/app_icon.png">
    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>

    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="description" content="" />
	<meta name="keywords" content="" />

    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Societe Generale">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-96x96.png" sizes="96x96">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-32x32.png" sizes="32x32">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/favicon-16x16.png" sizes="16x16">

    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/android-icon-192x192.png" sizes="192x192">
    <link rel="shortcut icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/android-icon-144x144.png" sizes="144x144">

    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-180x180.png">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/apple-icon-57x57.png" sizes="57x57">

    <meta name="msapplication-square70x70logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-70x70.png">
    <meta name="msapplication-square144x144logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-144x144.png">
    <meta name="msapplication-square150x150logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-150x150.png">
    <meta name="msapplication-square310x310logo" content="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/Favicons/ms-icon-310x310.png">

	<script type="text/javascript">
		var sysLanguage = 0;
	</script>

<link rel="canonical" href="https://www.ideas-news.de/news-detail/corona-virus-update-18-februar-2021"/>
</head>
<body class="ideas-news-page">
			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->

<div id="site-wrapper" class="backend-layout-default">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        
                            <form action="/suche" method="get" class="search-field" id="search-field">			<input type="text" required="required" class="ideas-search" id="ideas-search" value="" name="q" placeholder="Ihr Suchtext"/>
			<input type="submit" value="Suchen"/>
			</form>
                        
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt">Kontakt</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md col-sm-12 col-xs-12">
                    <div class="col-sm-12 col-xs-3" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md hidden-sm col-xs-9 logo-large-wrapper no-padding">
                        <a href="https://www.ideas-news.de/" target="_self" class="sg-logo"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/sg_Logo_RGB.svg" width="242" height="50"   alt="ideas News" ></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-6 hidden-xs logo-large-wrapper">
                    <a href="https://www.ideas-news.de/" target="_self" class="sg-logo"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Images/sg_Logo_RGB.svg" width="242" height="50"   alt="ideas News" ></a>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-logo-wrapper">
                    <a href="https://www.ideas-news.de/" target="_self" class="ideas-logo"><img src="/typo3temp/assets/_processed_/f/0/csm_sg_ideas_news_logo_5c0a83e399.png" width="299" height="68"   alt="ideas News" ></a>
                    <div class="current-magazine-title">
                        Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><nav id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li class="menu-col menu-item "><a href="/maerkte/marktueberblick" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item "><a href="/aktien" title="Aktien">Aktien</a></li><li class="menu-col menu-item "><a href="/indizes/technische-analysen" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item "><a href="/rohstoffe" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item "><a href="/waehrungen" title="Währungen">Währungen</a></li><li class="menu-col menu-item "><a href="/service" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/90/Legal_Information_DE.pdf" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalnoticewebsiteusage" target="_blank" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li></ul></li><li class="menu-col menu-item "><a href="/newsletter" title="Newsletter">Newsletter</a></li></ul></div></nav>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		
    <div class="teaser row">
        <div class="container">
            <div>
                <section>
                    
                </section>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="breadcrumb-navigation"><li><a href="https://www.ideas-news.de/" target="_self">ideas News</a></li>

    
        
                <li>
                    <a href="/maerkte/top-charts?tx__%5Bcontroller%5D=Standard&amp;cHash=1c38539b46c9ef619ce64bf9b08c5b30">
                        Top Charts
                    </a>
                </li>
            
    
<li class="active">Corona-Virus Update 18. Februar 2021</li></ul>
            </div>
        </div>
        <div class="row">
            <section class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">


                            


                
<div id="c22793" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div class="news news-single"><div class="article" itemscope="itemscope" itemtype="http://schema.org/Article"><header><h3 class="rule-1 moving-line- moving-color-2 moving-length-8"><!-- categories --><span class="news-list-category"><a href="/maerkte/top-charts">
					Top Charts
				</a></span></h3></header><div class="header"><h3 itemprop="headline">Corona-Virus Update 18. Februar 2021</h3></div><div class="footer"><p><span class="news-list-date"><time datetime="2021-02-18">
									18.02.2021
									<meta itemprop="datePublished" content="2021-02-18" /></time></span><span class="news-list-tags" itemprop="keywords">
						
                            
                                Top Charts
                            
						
						</span><span class="news-list-tags" itemprop="keywords">
								Dr. Jörg Krämer (Chefvolkswirt der Commerzbank)
						</span></p></div><!-- main text --><div class="news-text-wrap" itemprop="articleBody"><p><strong>Die britische Mutation des Coronavirus breitet sich auch in der EU immer stärker aus. Doch zeigt ein Blick nach Großbritannien, dass die Neuinfektionen deshalb nicht unbedingt bald wieder deutlich steigen werden. Dort ist die Infektionsrate inzwischen sogar niedriger als etwa in Frankreich, Italien oder den Niederlanden.</strong></p><figure><img src="https://newzpool.de/wp-content/uploads/2021/02/Corona_1_18022021.jpg" alt="" width="816" height="399"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><p class='sg_p'><strong>Infektionsgeschehen</strong></p><ul><li>In Großbritannien ist die Zahl der gemeldeten Neuinfektionen weiter rückläufig. Der 7-Tage Durchschnitt fiel gestern auf unter 19 je 100.000 Einwohner (Grafik 1). In den USA zeigt die Infektionskurve ebenfalls steil nach unten.</li><li>Positive Nachrichten kommen auch aus Israel, wo inzwischen fast die Hälfte der Bevölkerung mindestens einmal gegen das Coronavirus geimpft wurde. Hier ist der 7-Tage Durchschnitt bei den Neuinfektionen innerhalb von nur einer Woche um 20 auf unter 54 je 100.000 Einwohner gefallen.</li></ul><figure><img src="https://newzpool.de/wp-content/uploads/2021/02/Corona_2_18022021.jpg" alt="" width="824" height="412"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><ul><li>In der EU ist derzeit Tschechien besonders hart von der Pandemie getroffen. Seit Anfang Februar steigt die Zahl der Neuinfektionen sogar wieder an (Grafik 2). In Portugal und Spanien ist es dagegen gelungen, die Ausbreitung des Virus merklich einzudämmen. Wenig verändert ist die Situation in Frankreich und Italien, wo die Zahl der Neuinfektionen im Trend nach wie vor stagniert.</li><li>In Deutschland wurden gestern 10.207 Neuinfektionen gemeldet, ähnlich viele wie vor einer Woche. Der 7-Tage Durchschnitt je 100.000 Einwohner liegt weiterhin bei knapp 9.</li></ul><figure><img src="https://newzpool.de/wp-content/uploads/2021/02/Corona_3_18022021.jpg" alt="" width="836" height="407"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><ul><li>Die Lage in den deutschen Krankenhäusern entspannt sich weiter. Gestern mussten noch 3.251 Corona-Patienten intensiv-medizinisch behandelt werden (Grafik 3). Dies ist der niedrigste Stand seit Mitte November.</li></ul><figure><img src="https://newzpool.de/wp-content/uploads/2021/02/Corona_4_18022021.jpg" alt="" width="833" height="407"></img></figure><div class="sg_chart_image_note">Frühere Wertentwicklungen, Prognosen und Simulationen sind kein Indikator für die künftige Wertentwicklung.</div><p class='sg_p'><strong>Impfungen</strong></p><ul><li>In Israel, Großbritannien und den USA kommt der Impfprozess weiter zügig voran (Grafik 4). Anders sieht es in der EU aus, wo weiterhin nur wenig Impfstoff verfügbar ist.</li><li>In Deutschland könnte nach Berechnungen des Zentralinstituts für die Kassenärztliche Versorgung der Impfzeitplan der Bundesregierung um mehrere Wochen zurückgeworfen werden, wenn weiterhin nur ein Bruchteil des AstraZeneca-Impfstoffs verimpft wird.</li></ul><p class='sg_p'><strong>Wirtschaft</strong></p><ul><li>In Deutschland ist nach einer Erhebung des ifo-Instituts seit Jahresbeginn fast in jedem dritten Unternehmen ein Teil der Belegschaft in Kurzarbeit.</li><li>In den USA sieht sich die Notenbank noch weit von ihren Zielen Vollbeschäftigung und Preisstabilität entfernt. Dies zeigt das Protokoll der geldpolitischen Sitzung vom Januar.</li><li>Der US-Einzelhandel hat im Januar 5,3% mehr umgesetzt als im Dezember, der Zuwachs fiel deutlich höher aus als erwartet. Eine große Rolle spielten dabei die Sonderzahlungen von 600 Dollar an viele Amerikaner aus dem Hilfspaket vom Dezember.</li><li>In China waren die Umsätze im Einzelhandel und in der Gastronomie während der Mondneujahrsfeiertage um etwa 30 % höher als im gleichen Zeitraum 2020 und um 4,9 % höher als 2019, wie aus den vorläufigen Daten des Handelsministeriums hervorgeht</li></ul><div class="advertising sg_advertising"><p><strong>Rohstoff-Ausblick 2021: Das sind die Aussichten für Gold, Öl und Co.</strong></p><p>Trotz der Corona-Krise konnten die meisten Rohstoffpreise 2020 deutlich zulegen. Wie wird es im neuen Jahr weitergehen? Erfahren Sie hier, welche Rohstoffe neue Rekordhochs erreichen könnten und wer es 2021 schwer haben wird. <a href="https://www.ideas-magazin.de/2021/ausgabe-226/titelthema?utm_source=ideas-news&utm_medium=news&utm_campaign=ideas-news&utm_content=volkswirtschaft&utm_term=20210218_CoronaVirus+Update+18+Februar+2021" target="_blank">Jetzt lesen!</a></p></div><div class="disclaimer sg_disclaimer"><a target="_blank" href="https://newzpool.de?view-disclaimer=65971&utm_source=&utm_medium=news&utm_campaign=ideas-news&utm_content=volkswirtschaft&utm_term=20210218_CoronaVirus+Update+18+Februar+2021">Bitte beachten Sie die weiteren rechtlichen Hinweise hier!</a></div><br /></div><div class="random-related-news"><header><h4 class="rule-1">Dies könnte Sie auch interessieren:</h4></header><div class="coba-render-random-news" data-uri="/news-detail?tx_cobanews_aj%5Baction%5D=randomAjaxNews&amp;tx_cobanews_aj%5Bcontroller%5D=News&amp;tx_cobanews_aj%5Bexclude%5D=1738&amp;type=1484296688&amp;cHash=9f18732889b6134a394312b2362a0ccf">
                        Laden...
                    </div></div><div class="news-backlink-wrap"><a class="button-highlight" href="/maerkte/top-charts">
                                Zurück
                            </a></div><!-- related things --><div class="news-related-wrap"></div></div></div></div></div>


            </section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c70280" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"></div></div>


<div id="c70279" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"></div></div>


<div id="c23890" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><!--
--><h3 class=" rule-1 moving-line- moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c63934" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c23880" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><!--
--><h3 class=" rule-1 moving-line- moving-color-2 moving-length-8">
				DIE TOP-NEWS BÖRSENTÄGLICH AUCH PER E-MAIL ERHALTEN
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c63889" class="content-element  frame frame-default frame-type-shortcut frame-layout-0"><div class="content-element-inner"><div id="c23873" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><iframe src="https://newsletter.ideas-news.de/ideas-news.de/newsletter_registration_14hcr.22q00t8.html" frameborder="0" width="360" height="670"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-news.de/ideas-news.de/newsletter_registration_14hcr.22q00t8.html" target="_blank">weiter</a></p></iframe></div></div></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-news.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/service" title="Service">Service</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalinformation" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="/cookie-einstellungen" title="Cookie-Einstellungen">Cookie-Einstellungen</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
    
            
            <a href="https://www.ideas-news.de/" target="_self" class="home-icon">ideas News</a><div class="close-menu"><img src="/typo3conf/ext/coba_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="ideas News" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li class="menu-col menu-item"><a href="/maerkte/marktueberblick" title="Märkte">Märkte</a><ul class="submenu-wrap"><li><a href="/maerkte/marktueberblick" title="Marktüberblick">Marktüberblick</a></li><li><a href="/maerkte/top-charts" title="Top Charts">Top Charts</a></li></ul></li><li class="menu-col menu-item"><a href="/aktien" title="Aktien">Aktien</a></li><li class="menu-col menu-item"><a href="/indizes/technische-analysen" title="Indizes">Indizes</a><ul class="submenu-wrap"><li><a href="/indizes/technische-analysen" title="Technische Analysen">Technische Analysen</a></li><li><a href="/indizes/dax-chartanalyse" title="DAX Chartanalyse">DAX Chartanalyse</a></li></ul></li><li class="menu-col menu-item"><a href="/rohstoffe" title="Rohstoffe">Rohstoffe</a></li><li class="menu-col menu-item"><a href="/waehrungen" title="Währungen">Währungen</a></li><li class="menu-col menu-item"><a href="/service" title="Service">Service</a><ul class="submenu-wrap"><li><a href="/service/impressum" title="Impressum">Impressum</a></li><li><a href="/service/kontakt" title="Kontakt">Kontakt</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/90/Legal_Information_DE.pdf" target="_blank" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/documents/legalnoticewebsiteusage" target="_blank" title="Datenschutzerklärung für die Websitenutzung">Datenschutzerklärung für die Websitenutzung</a></li></ul></li><li class="menu-col menu-item"><a href="/newsletter" title="Newsletter">Newsletter</a></li></ul></div></nav><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div><div class="coba-social-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/sg_zertifikate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/sg_zertifikate/" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/sg_zertifikate" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>
        
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul><li><a href="/service/impressum">Impressum</a></li><li><a href="/service/kontakt">Kontakt</a></li></ul></nav>
   </div>
</div>


    <div class="social">
        
<div id="c23863" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><div data-orientation="vertical" data-theme="standard" data-mail-url="mailto:" data-services="[&quot;facebook&quot;,&quot;xing&quot;,&quot;twitter&quot;,&quot;linkedin&quot;]" data-lang="de" class="shariff"></div></div></div>


    </div>



    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c39903" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-right ce-intext"><div class="ce-bodytext"><p><a href="/news-aufs-smartphone" target="News auf Smartphone" class="button-arrow">Börsennews direkt auf Ihr Smartphone - jetzt anmelden!</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
<div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-daily" href="https://www.ideas-daily.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-daily" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Daily
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-magazin&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div><div class="coba-social-navigation">
    
        
            <div class="nav-entry">
                <a class="twitter" href="https://twitter.com/sg_zertifikate" target="_blank" alt="Twitter">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="facebook" href="https://www.facebook.com/sg_zertifikate/" target="_blank" alt="Facebook">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="youtube" href="https://www.youtube.com/sg_zertifikate" target="_blank" alt="Youtube">
                    <div class="bg-image">

                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3temp/assets/compressed/merged-8cd1da802ed3727442bb78d4dcea687c.js?1613120205" type="text/javascript"></script>


</body>
</html>
<!-- Cached page generated 18-02-21 09:31. Expires 18-02-21 10:01 -->